Paramètres de connexion partagés entre IE et Outlook Express

Le
Olivier
Sur une connexion broadband, IE fonctionne sans problme,
mais OE ouvre systmatiquement l'invite de connexion et
ne passe pas par le rseau pour se connecter, alors
qu'aucune connexion d'accs distance n'est existante et
que les paramtres partags spcifient de ne jamais
effectuer de connexion !
Plateforme User : W98SE
IE version 6.0, OE de la mme srie !

Merci d'avance
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Paskal [MVP]
Le #985388
Bonjour Olivier

une idée :
est ce que dans outils/option/connexion, il est inscris : "Outlook express
partage les paramètres de connexion à Internet avec Internet Explorer" ?


--
@+
Paskal (MVP)
http://www.faqOE.com



Sur une connexion broadband, IE fonctionne sans problème,
mais OE ouvre systèmatiquement l'invite de connexion et
ne passe pas par le réseau pour se connecter, alors
qu'aucune connexion d'accès à distance n'est existante et
que les paramètres partagés spécifient de ne jamais
effectuer de connexion !
Plateforme User : W98SE
IE version 6.0, OE de la même série !

Merci d'avance


Olivier
Le #985385
Bonjour Paskal,
Oui, cette option est cochée et IE fonctionne sans aucun
problème pour sa part !
Merci pour d'autres idées...
Bonne journée

-----Message d'origine-----
Bonjour Olivier

une idée :
est ce que dans outils/option/connexion, il est
inscris : "Outlook express

partage les paramètres de connexion à Internet avec
Internet Explorer" ?



--
@+
Paskal (MVP)
http://www.faqOE.com



Sur une connexion broadband, IE fonctionne sans
problème,


mais OE ouvre systèmatiquement l'invite de connexion et
ne passe pas par le réseau pour se connecter, alors
qu'aucune connexion d'accès à distance n'est existante
et


que les paramètres partagés spécifient de ne jamais
effectuer de connexion !
Plateforme User : W98SE
IE version 6.0, OE de la même série !

Merci d'avance


.




Publicité
Poster une réponse
Anonyme