passage entre 2 profils utilisateur tres long

Le
Az Sam
lorsque je passe d'un profil a l'autre le pc met 10 min voir +.
j'ai 3 users dont le mien. tous adminisrateurs.
le pb semble etre avec le mien, entre les 2 autres c'est raisonnable (1 ou 2
min)
lors d'un demarrage et ouverture seulement du mien le pb apparait aussi,
moins grave , mais le bureau s'ouvre vide puis se lance les residents puis
la resolution d'ecran se fat en fin de traitement et tout s'affiche. La il y
a encore quelques secondes d'attente pour acceder au menus contextuels,
parfois je nepsu pas ouvrir le panneau de config avant encore 3 minutes.
Mon XP est avec Sp1 + le cd securite de fev 2004 , 256 Mo ram, XP1700+, au
demarrage je ne charge que McAffee, le pilote souris 2 molettes, le watch du
scanner Mustek, et dans les servicesceux de mon imprimante usb Lexmark.

--
Cordialement,
Gregoire Vaudan.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JAB [MVP]
Le #746523
Bonjour,
essaies cela
si à l'affichage de ton bureau ça prend un temps de fou avant de pouvoir
exécuter un programme et rien ne bouge.
Si le protocole ADSL est installé, ce problème peut-être résolu et contourné
de cette manière :
Ouvrir les propriétés de la connexion réseau, sélectionner l'élément <<
Protocole Internet TCP-IP >>
Cliquer sur propriété, ajouter comme adresse IP : 10.0.0.10 et comme masque
de sous réseau : 255.255.255.0., Cocher l'utilisation des adresses DNS et
inscrire les deux (2) DNS avec les adresses fournies par votre FAI.
Une fois ses modifications apportées et appliquées, l'ouverture de XP
devient presque instantanée et il n'y a plus de délais d'attente pour
exécuter une tâche après ouverture du bureau.

--
Tiens nous au courant


Jacques-André Brunet
Windows XP MVP
http://www3.sympatico.ca/jabrunet/main5.html
"Az Sam" news:c66iil$3o4$
lorsque je passe d'un profil a l'autre le pc met 10 min voir +.
j'ai 3 users dont le mien. tous adminisrateurs.
le pb semble etre avec le mien, entre les 2 autres c'est raisonnable (1 ou
2

min)
lors d'un demarrage et ouverture seulement du mien le pb apparait aussi,
moins grave , mais le bureau s'ouvre vide puis se lance les residents puis
la resolution d'ecran se fat en fin de traitement et tout s'affiche. La il
y

a encore quelques secondes d'attente pour acceder au menus contextuels,
parfois je nepsu pas ouvrir le panneau de config avant encore 3 minutes.
Mon XP est avec Sp1 + le cd securite de fev 2004 , 256 Mo ram, XP1700+, au
demarrage je ne charge que McAffee, le pilote souris 2 molettes, le watch
du

scanner Mustek, et dans les servicesceux de mon imprimante usb Lexmark.

--
Cordialement,
Gregoire Vaudan.




ypoons
Le #746517
Az Sam a écrit:

lorsque je passe d'un profil a l'autre le pc met 10 min voir +.
j'ai 3 users dont le mien. tous adminisrateurs.
le pb semble etre avec le mien, entre les 2 autres c'est raisonnable (1 ou 2
min)
lors d'un demarrage et ouverture seulement du mien le pb apparait aussi,
moins grave , mais le bureau s'ouvre vide puis se lance les residents puis
la resolution d'ecran se fat en fin de traitement et tout s'affiche. La il y
a encore quelques secondes d'attente pour acceder au menus contextuels,
parfois je nepsu pas ouvrir le panneau de config avant encore 3 minutes.
Mon XP est avec Sp1 + le cd securite de fev 2004 , 256 Mo ram, XP1700+, au
demarrage je ne charge que McAffee, le pilote souris 2 molettes, le watch du
scanner Mustek, et dans les servicesceux de mon imprimante usb Lexmark.



Salut Az Sam
En ce qui concerne Watch, je l'ai déplacé du groupe démarrage
vers le groupe MUSTEK. Mais de toutes façons, il ne semblait pas
poser de problème.
Le pilote souris ne devrait pas causer de soucis (mais pourquoi
pas ?)
Pour ton imprimante, essaie de débrancher le câble USB avant de
changer de profil et vois si ça diffère.
En ce qui concerne McAfee, et sans vouloir entrer dans une
querelle stérile concernant les avantages et inconvénients de
telle ou telle société, j'ai constaté que mon installation de
McAfee posait des problèmes : un des services de McAfee Internet
Security occupait régulièrement 100% du temps processus (environ
50 secondes par minute). Je m'en suis donc séparé, faute
d'arriver à trouver des conseils valables sur la hot line. Mais
ça n'est que mon expérience. Et s'il est installé sur ta machine,
je suppose qu'il surveille tous les profils, donc il devrait se
comporter de la même façon pour tout le monde.
Essaie de lancer le gestionnaire de tâches (CTRL+ALT+SUPPR) dès
que possible, et vois si tu n'as pas un processus qui accapare
toutes les ressources à intervalle régulier.

--
Ypoons

Az Sam
Le #746515
j'ai regarde dans le task manager mais non, rien de tout cela, idle a 99
mon mc afee est seulemeent AV, pas Pare Feux.
imprimante debranche c'est idem mais je ne l'elimine pas, elle m'a fait des
soucis a l'install propre de XP deja...

--
Cordialement,
Gregoire Vaudan.
"ypoons" a écrit dans le message de
news:%23tT%
Az Sam a écrit:

lorsque je passe d'un profil a l'autre le pc met 10 min voir +.
j'ai 3 users dont le mien. tous adminisrateurs.
le pb semble etre avec le mien, entre les 2 autres c'est raisonnable (1
ou 2


min)
lors d'un demarrage et ouverture seulement du mien le pb apparait aussi,
moins grave , mais le bureau s'ouvre vide puis se lance les residents
puis


la resolution d'ecran se fat en fin de traitement et tout s'affiche. La
il y


a encore quelques secondes d'attente pour acceder au menus contextuels,
parfois je nepsu pas ouvrir le panneau de config avant encore 3 minutes.
Mon XP est avec Sp1 + le cd securite de fev 2004 , 256 Mo ram, XP1700+,
au


demarrage je ne charge que McAffee, le pilote souris 2 molettes, le
watch du


scanner Mustek, et dans les servicesceux de mon imprimante usb Lexmark.



Salut Az Sam
En ce qui concerne Watch, je l'ai déplacé du groupe démarrage
vers le groupe MUSTEK. Mais de toutes façons, il ne semblait pas
poser de problème.
Le pilote souris ne devrait pas causer de soucis (mais pourquoi
pas ?)
Pour ton imprimante, essaie de débrancher le câble USB avant de
changer de profil et vois si ça diffère.
En ce qui concerne McAfee, et sans vouloir entrer dans une
querelle stérile concernant les avantages et inconvénients de
telle ou telle société, j'ai constaté que mon installation de
McAfee posait des problèmes : un des services de McAfee Internet
Security occupait régulièrement 100% du temps processus (environ
50 secondes par minute). Je m'en suis donc séparé, faute
d'arriver à trouver des conseils valables sur la hot line. Mais
ça n'est que mon expérience. Et s'il est installé sur ta machine,
je suppose qu'il surveille tous les profils, donc il devrait se
comporter de la même façon pour tout le monde.
Essaie de lancer le gestionnaire de tâches (CTRL+ALT+SUPPR) dès
que possible, et vois si tu n'as pas un processus qui accapare
toutes les ressources à intervalle régulier.

--
Ypoons




Az Sam
Le #746279
et comment je vais me connecter ensuite avec cette IP ?
t'es sur que le reseau large bande ralentit le demarrage ?

--
Cordialement,
Gregoire Vaudan.
"JAB [MVP]" news:
Bonjour,
essaies cela
si à l'affichage de ton bureau ça prend un temps de fou avant de pouvoir
exécuter un programme et rien ne bouge.
Si le protocole ADSL est installé, ce problème peut-être résolu et
contourné

de cette manière :
Ouvrir les propriétés de la connexion réseau, sélectionner l'élément <<
Protocole Internet TCP-IP >>
Cliquer sur propriété, ajouter comme adresse IP : 10.0.0.10 et comme
masque

de sous réseau : 255.255.255.0., Cocher l'utilisation des adresses DNS et
inscrire les deux (2) DNS avec les adresses fournies par votre FAI.
Une fois ses modifications apportées et appliquées, l'ouverture de XP
devient presque instantanée et il n'y a plus de délais d'attente pour
exécuter une tâche après ouverture du bureau.

--
Tiens nous au courant


Jacques-André Brunet
Windows XP MVP
http://www3.sympatico.ca/jabrunet/main5.html
"Az Sam" news:c66iil$3o4$
lorsque je passe d'un profil a l'autre le pc met 10 min voir +.
j'ai 3 users dont le mien. tous adminisrateurs.
le pb semble etre avec le mien, entre les 2 autres c'est raisonnable (1
ou


2
min)
lors d'un demarrage et ouverture seulement du mien le pb apparait aussi,
moins grave , mais le bureau s'ouvre vide puis se lance les residents
puis


la resolution d'ecran se fat en fin de traitement et tout s'affiche. La
il


y
a encore quelques secondes d'attente pour acceder au menus contextuels,
parfois je nepsu pas ouvrir le panneau de config avant encore 3 minutes.
Mon XP est avec Sp1 + le cd securite de fev 2004 , 256 Mo ram, XP1700+,
au


demarrage je ne charge que McAffee, le pilote souris 2 molettes, le
watch


du
scanner Mustek, et dans les servicesceux de mon imprimante usb Lexmark.

--
Cordialement,
Gregoire Vaudan.








JAB [MVP]
Le #746278
Bonjour,
tu te connectes comme auparavant ça ne fait qu'activer ta carte réseau si on
peu dire

--
Tiens nous au courant


Jacques-André Brunet
Windows XP MVP
http://www3.sympatico.ca/jabrunet/main5.html
"Az Sam" news:c674r1$sl1$
et comment je vais me connecter ensuite avec cette IP ?
t'es sur que le reseau large bande ralentit le demarrage ?

--
Cordialement,
Gregoire Vaudan.
"JAB [MVP]" news:
Bonjour,
essaies cela
si à l'affichage de ton bureau ça prend un temps de fou avant de pouvoir
exécuter un programme et rien ne bouge.
Si le protocole ADSL est installé, ce problème peut-être résolu et
contourné

de cette manière :
Ouvrir les propriétés de la connexion réseau, sélectionner l'élément <<
Protocole Internet TCP-IP >>
Cliquer sur propriété, ajouter comme adresse IP : 10.0.0.10 et comme
masque

de sous réseau : 255.255.255.0., Cocher l'utilisation des adresses DNS
et


inscrire les deux (2) DNS avec les adresses fournies par votre FAI.
Une fois ses modifications apportées et appliquées, l'ouverture de XP
devient presque instantanée et il n'y a plus de délais d'attente pour
exécuter une tâche après ouverture du bureau.

--
Tiens nous au courant


Jacques-André Brunet
Windows XP MVP
http://www3.sympatico.ca/jabrunet/main5.html
"Az Sam" news:c66iil$3o4$
lorsque je passe d'un profil a l'autre le pc met 10 min voir +.
j'ai 3 users dont le mien. tous adminisrateurs.
le pb semble etre avec le mien, entre les 2 autres c'est raisonnable
(1



ou
2
min)
lors d'un demarrage et ouverture seulement du mien le pb apparait
aussi,



moins grave , mais le bureau s'ouvre vide puis se lance les residents



puis
la resolution d'ecran se fat en fin de traitement et tout s'affiche.
La



il
y
a encore quelques secondes d'attente pour acceder au menus
contextuels,



parfois je nepsu pas ouvrir le panneau de config avant encore 3
minutes.



Mon XP est avec Sp1 + le cd securite de fev 2004 , 256 Mo ram,
XP1700+,



au
demarrage je ne charge que McAffee, le pilote souris 2 molettes, le
watch


du
scanner Mustek, et dans les servicesceux de mon imprimante usb
Lexmark.




--
Cordialement,
Gregoire Vaudan.












ypoons
Le #746275
JAB [MVP] a écrit:

Bonjour,
tu te connectes comme auparavant ça ne fait qu'activer ta carte réseau si on
peu dire



Bonsoir/jour JAB
Quand tu parles de propriétés de la connexion réseau, s'agit-il
de la connexion réseau à distance ou de la connexion réseau local ?

--
Ypoons

JAB [MVP]
Le #746274
Bonjour,
c'est pour la connexion local celle à distance se fait par le biais du FAI

--
Tiens nous au courant


Jacques-André Brunet
Windows XP MVP
http://www3.sympatico.ca/jabrunet/main5.html
"ypoons" a écrit dans le message de
news:
JAB [MVP] a écrit:

Bonjour,
tu te connectes comme auparavant ça ne fait qu'activer ta carte réseau
si on


peu dire



Bonsoir/jour JAB
Quand tu parles de propriétés de la connexion réseau, s'agit-il
de la connexion réseau à distance ou de la connexion réseau local ?

--
Ypoons




Az Sam
Le #745977
bon je veux bien essayer. Mais, je susi en ppoe je rentre les dns dans le
resau local et je laisse vide dans la connec a distance ??
ensuite, comment je ferais pour connecter mon 2nd pc en reseau local ?
enfin, le IPv6 recement installe pourrait il eter une cause ?

--
Cordialement,
Gregoire Vaudan.
"JAB [MVP]" news:
Bonjour,
c'est pour la connexion local celle à distance se fait par le biais du FAI

--
Tiens nous au courant


Jacques-André Brunet
Windows XP MVP


Publicité
Poster une réponse
Anonyme