Pb de Login apres modif de domaine. Merci de votre aide

Le
Les Gnous
Voici le message reçu de ma fille chérie ce matin, laquelle est en stage au
Chili.

Je vous laisse lire

Je sais que le newsgroupe donne toujours des pistes pertinentes (si si ça
m'est arrivé maintes fois de me faire aider, toujours avec succes)

Merci d'avance

H

_______________________________________________________________________________________

J'ai un gros problème avec l'ordi, je suis désolée de vous embêter avec ça.
Je vous écris depuis celui de Mathilde. Il est bien tard et on est un peu
désespérés.

Voilà : on voulait faire un échange de photos et musique. JB a fait un truc
sur les ordi de la maison pour pouvoir les mettre en réseau et passer ainsi
les doc plus rapidement.

Il a voulu mettre mon ordi dans ce réseau. Nous avons réallumé mon ordi et
maintenant il ne veut plus rien faire (l'engin pas jb). Les seuls champs
libres sont "nom d'utilisateur" et "mot de passe".

(JB)

Objectif:

- mettre l'ordi sur le reseau Windows local de notre appart.

Manip effectuee:

- dans le panneau Demarer/Panneau_de_configuration/System/Nom_de_lordinateur

- on a pas changer le nom d'ordinateur

- l'ordinateur etait configure sur le domaine de l'"ecole centrale"

- j'ai "declique" domaine

- j'ai "clique" sur "Groupe de Travail"

- j'ai entre le nom du "Groupe de Travail" de notre reseau local
(APPART_NET)

- l'ordinateur est devenu visible sur le reseau local (sur les autre ordis)

- window a demander a rebooter, j'ai reboote

et on a obtenu un panneau de login different de celui affiche normalement
et impossible de se loguer, avec tous les login/password connus de Aude!

Le message affiche est le suivant:

"le système n'a pas pu ouvrir de session. Assurez-vous que le nom
d'utilisateur et le domaine sont corrects, puis entrez de nouveau votre mot
de passe. Entrez le mot de passe en respectant la casse."
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Nina Popravka
Le #1337506
On Sat, 14 Oct 2006 10:20:55 +0200, "Les Gnous"

- l'ordinateur etait configure sur le domaine de l'"ecole centrale"
- j'ai "declique" domaine
- j'ai "clique" sur "Groupe de Travail"
- j'ai entre le nom du "Groupe de Travail" de notre reseau local
(APPART_NET)
- l'ordinateur est devenu visible sur le reseau local (sur les autre ordis)
- window a demander a rebooter, j'ai reboote...
et on a obtenu un panneau de login different de celui affiche normalement...
et impossible de se loguer, avec tous les login/password connus de Aude!


C'est normal.
Vous avez sorti la machine du domaine, donc maintenant les seuls
logins qui puissent marcher, ce sont ceux des comptes locaux de la
machine.
Si la bécane appartient à Centrale, vous ne les connaissez
certainement pas, si c'est une machine perso, il doit y avoir un
compte "administrateur" avec un mot de passe que vous avez décidé lors
de l'installation.

Vous ne pouvez pas remettre la machine dans le domaine, puisqu'il faut
avoir accès aux contrôleur de domaine, et connaître un login et pass
d'administrateur du domaine pour le faire.

Donc la seule manière de contourner le problème là tout de suite, si
vous n'avez pas les logins et pass des comptes locaux, est de les
réinitialiser avec ça :
http://www.bellamyjc.org/fr/pwdnt.html

Ultérieurement il faudra prendre la bécane sous le bras aller voir la
queue basse l'admin de Centrale pour qu'il la remette dans le domaine
:-)))))

Et pour finir, quand une machine est dans un domaine, si on clique sur
le bouton "Options" de l'écran de login, on a le choix de se logguer
sur le domaine ou sur la machine, c'est ce qu'il aurait fallu faire
(toujours sous réserve que vous connaissiez les paramètres des comptes
locaux). Et dans ce cas de figure, on accède sans aucun problème aux
ressources d'un réseau local domestique en workgroup.
--
Nina

Les Gnous
Le #1337485
Merci,

Ca m'a l'air compliqué tout de meme

HM


"Nina Popravka" a écrit dans le message de news:

On Sat, 14 Oct 2006 10:20:55 +0200, "Les Gnous"

- l'ordinateur etait configure sur le domaine de l'"ecole centrale"
- j'ai "declique" domaine
- j'ai "clique" sur "Groupe de Travail"
- j'ai entre le nom du "Groupe de Travail" de notre reseau local
(APPART_NET)
- l'ordinateur est devenu visible sur le reseau local (sur les autre
ordis)
- window a demander a rebooter, j'ai reboote...
et on a obtenu un panneau de login different de celui affiche
normalement...
et impossible de se loguer, avec tous les login/password connus de Aude!


C'est normal.
Vous avez sorti la machine du domaine, donc maintenant les seuls
logins qui puissent marcher, ce sont ceux des comptes locaux de la
machine.
Si la bécane appartient à Centrale, vous ne les connaissez
certainement pas, si c'est une machine perso, il doit y avoir un
compte "administrateur" avec un mot de passe que vous avez décidé lors
de l'installation.

Vous ne pouvez pas remettre la machine dans le domaine, puisqu'il faut
avoir accès aux contrôleur de domaine, et connaître un login et pass
d'administrateur du domaine pour le faire.

Donc la seule manière de contourner le problème là tout de suite, si
vous n'avez pas les logins et pass des comptes locaux, est de les
réinitialiser avec ça :
http://www.bellamyjc.org/fr/pwdnt.html

Ultérieurement il faudra prendre la bécane sous le bras aller voir la
queue basse l'admin de Centrale pour qu'il la remette dans le domaine
:-)))))

Et pour finir, quand une machine est dans un domaine, si on clique sur
le bouton "Options" de l'écran de login, on a le choix de se logguer
sur le domaine ou sur la machine, c'est ce qu'il aurait fallu faire
(toujours sous réserve que vous connaissiez les paramètres des comptes
locaux). Et dans ce cas de figure, on accède sans aucun problème aux
ressources d'un réseau local domestique en workgroup.
--
Nina



Nina Popravka
Le #1337484
On Sat, 14 Oct 2006 15:14:03 +0200, "Les Gnous"

Ca m'a l'air compliqué tout de meme


Vu de ma fenêtre, c'est beaucoup plus simple que le partage de
fichiers sous XP Home :-)))))))
Ce qui est en revanche anormal, c'est qu'elle ait eu assez de droits
pour sortir la machine du domaine...
--
Nina

Les Gnous
Le #1032896
Vous n'allez pas au Chili par hasard ?

H
"Nina Popravka" a écrit dans le message de news:

On Sat, 14 Oct 2006 15:14:03 +0200, "Les Gnous"

Ca m'a l'air compliqué tout de meme


Vu de ma fenêtre, c'est beaucoup plus simple que le partage de
fichiers sous XP Home :-)))))))
Ce qui est en revanche anormal, c'est qu'elle ait eu assez de droits
pour sortir la machine du domaine...
--
Nina



Nina Popravka
Le #1337480
On Sat, 14 Oct 2006 16:28:19 +0200, "Les Gnous"

Vous n'allez pas au Chili par hasard ?


Si elle est au VLT du désert d'Atacama, ça se négocie (voyage payé, 15
jours de vacances derrière, etc), j'aimerais assez le visiter.
Sinon, no way :-)))))))
--
Nina

Les Gnous
Le #1337418
VICTOIRE et merci a vous !

Je vous copie la situation ci dessous :

Nina, tant pis pour le voyage, mais tant mieux tout de meme :-)

H
--------------------------------------------------
Hola a todos,

Je vous écris depuis... mon ordinateur!!!!!!! Je crois que j'ai une super
chance, nous logeons avec Paula dans une maison du quartier américain de
Tololo, et partageons tout ça avec des chiliens et des américains. L'un
d'eux a fait une autopsie de l'engin qui a résucité lorsqu'on a rentré pour
nom d'utilisateur "administrateur" (sans mot de passe), ensuite on a
bidouillé pendant un moment et maintenant l'essentiel semble fonctionner. Il
manque par exemple les marques-pages, skype, des trucs du genre. Rien de
grave. C'est génial !!!! je voulais vous dire ça vite fait avant d'aller
dormir dans mon lit d'americaine.

En tous cas, c'est cool ce soir ! Merci



--------------------------------------------------------






"Nina Popravka" a écrit dans le message de news:

On Sat, 14 Oct 2006 16:28:19 +0200, "Les Gnous"

Vous n'allez pas au Chili par hasard ?


Si elle est au VLT du désert d'Atacama, ça se négocie (voyage payé, 15
jours de vacances derrière, etc), j'aimerais assez le visiter.
Sinon, no way :-)))))))
--
Nina



Publicité
Poster une réponse
Anonyme