Pb Erreur explorer Panneau de configuration

Le
sam
Salut tous,

J'ai un problme avec on W200 Pro. Lorsque j'essaye
d'accder au panneau de configuration,le message erreur
explorer.exe va se terminer s'affiche.

Pourriez-vous m'aider SVP, c'est trs urgent sachant aussi
que je ne veux pas rinstaller Windows et que mon
antivirus est AVG Antivirus 6

Je vous remercie d'avance.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le #870084
J'ai exactement le même problème avec avoir installé SP4
et le pilote Nvidia. Lequel est en cause ? Je ne sais pas.
Mais évidemment, je ne peux pas les désinstaller...

BMR

-----Message d'origine-----
Salut à tous,

J'ai un problème avec on W200 Pro. Lorsque j'essaye
d'accéder au panneau de configuration,le message erreur
explorer.exe va se terminer s'affiche.

Pourriez-vous m'aider SVP, c'est très urgent sachant
aussi

que je ne veux pas réinstaller Windows et que mon
antivirus est AVG Antivirus 6

Je vous remercie d'avance.
.



DROGER Jean-Paul
Le #869856
a pensé très fort :
J'ai exactement le même problème avec avoir installé SP4
et le pilote Nvidia. Lequel est en cause ? Je ne sais pas.
Mais évidemment, je ne peux pas les désinstaller...


si c'est le^pilote proposé par MS, tout le monde (sauf MS) sait qu'il

est buggé, il faut lire les forum, on en parle ici plusieurs fois par
jour, voir les archives!!

--
Jean-Paul DROGER (enlever "anti." et remplacer "ptt" par "wanadoo" pour
me joindre en perso; remove "anti." and replace "ptt" by "wanadoo" to
answer me directly)

eceli
Le #869851
cela est du au pilote n-vidia serie 54xx

il faut le desintaller

programme /configurer les programmes par defau

ajout/supression pilote n-vidi

Cela m'est deja arrave lors de quelque depannag

eceli
Publicité
Poster une réponse
Anonyme