Pb ralentissements erreurs ID 9 et 11

Le
cAnArd
Bonjour, j'prouve sur mon XP Pro des problmes de
ralentissements normes au boot et l'utilisation: plus
prcisment on dirait que le disque bute sur un secteur et
cela se produit plus particulirement depuis que j'ai un
graveur DVD : ds que je fais une gravure a commence bien
et aprs le disk dur se met lagger et au reboot j'ai les
erreurs ID 9 et 11 dans l'eventViewer: le peripherique
deviceide0 n'a pas rpondu dans le temps imparti .

Passons sur les pb de defrag je connais bien.. pareil pour
les jumpers..

ma carte mere est une MSI K7T turbo chipset KT133A de VIA,
Athlon Tbird 1133, support UDMA133.

Pour pallier cel, je formate bas niveau car le pc
devient trop lent et inutilisable..ds que je grave un DVD
( Nero 6.3.0.3, DVDSHrink)(LiteON LDW851S 8X) a se remet
lagger et je suis bon pour rinstaller. Un format de bas
niveau n'y a rien fait, a revient.

J'ai trouv que ces erreurs ide Windows sont des problemes
IDE/ATAPI apparemment: j'ai donc mis les dernier VIA
Hyperion 4.51 (change rien), la carte mere a le dernier
firmw ( change rien).

Le disk dur est quasi neuf et l'utilitaire du constructeur
ne renvoit absolument aucune erreur.

Le BIOS dtecte bien tous les prifs IDE pendant le POST

Piti aidez moi je n'en peux plus je n'arrete pas de
rinstaller..j'ai acquis la conviction que c'est matriel
et non pas un probleme de secteur FAT32 ni de secteur
physique disk dur puiske mme avec un low level format a
revient.

L'erreur :
http://support.microsoft.com/default.aspx?scid=kb;fr;314093&Product=w=
inxpPFRA

L'erreur parle de contrleur..se peut il qu'un controleur
pete un plomb du jou au lendemain?

L'erreur est apparue pour le DVDRW et pour le disk dur qui
sont sur un IDE diffrent..
please help avant que je ne me pende de dpit !!!
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le #741909
Personne pour m'aider ?
-----Message d'origine-----
Bonjour, j'éprouve sur mon XP Pro des problèmes de
ralentissements énormes au boot et à l'utilisation: plus
précisément on dirait que le disque bute sur un secteur et
cela se produit plus particulièrement depuis que j'ai un
graveur DVD : dès que je fais une gravure ça commence bien
et après le disk dur se met à lagger et au reboot j'ai les
erreurs ID 9 et 11 dans l'eventViewer: le peripherique
deviceide0 n'a pas répondu dans le temps imparti .

Passons sur les pb de defrag je connais bien.. pareil pour
les jumpers..

ma carte mere est une MSI K7T turbo chipset KT133A de VIA,
Athlon Tbird 1133, support UDMA133.

Pour pallier à celà, je formate bas niveau car le pc
devient trop lent et inutilisable..dès que je grave un DVD
( Nero 6.3.0.3, DVDSHrink)(LiteON LDW851S 8X) ça se remet à
lagger et je suis bon pour réinstaller. Un format de bas
niveau n'y a rien fait, ça revient.

J'ai trouvé que ces erreurs ide Windows sont des problemes
IDE/ATAPI apparemment: j'ai donc mis les dernier VIA
Hyperion 4.51 (change rien), la carte mere a le dernier
firmw ( change rien).

Le disk dur est quasi neuf et l'utilitaire du constructeur
ne renvoit absolument aucune erreur.

Le BIOS détecte bien tous les périfs IDE pendant le POST...

Pitié aidez moi je n'en peux plus je n'arrete pas de
réinstaller..j'ai acquis la conviction que c'est matériel
et non pas un probleme de secteur FAT32 ni de secteur
physique disk dur puiske même avec un low level format ça
revient.

L'erreur :
http://support.microsoft.com/default.aspx?scid=kb;fr;314093&Product= winxpPFRA

L'erreur parle de contrôleur..se peut il qu'un controleur
pete un plomb du jou au lendemain?

L'erreur est apparue pour le DVDRW et pour le disk dur qui
sont sur un IDE différent..
please help avant que je ne me pende de dépit !!!

.



Publicité
Poster une réponse
Anonyme