Perte de qualité transfert

Le
Catherine GRUNER
Bonjour,

J'ai un camescope CANON 150MVXi tout neuf, un PC de 3 ans avec Windows XP,
donc Windows Movie Maker.
J'ai fait l'acquisition d'une carte de capture IE 1394 avec cable firewire,
j'ai même su l'installer !!

Tous se passe bien au niveau des transferts, mon PC reconnait le
matériel, mais lorsque j'ai fait mes montages et que je retransfère le tout
sur miniDV par mon camescope, les images sont floues, avec des "petits
carreaux" qui se dessinent, et le son aussi est bizarre. J'ai essayé deux
positions de capture : meilleure image sur ordinateur, ou capture pour
transfert sur DV, il n'y a pas de différence;

Quelqu'un peut-il m'aider ?

Merci d'avance

Catherine
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
markus
Le #7805671
"Catherine GRUNER"
J'ai un camescope CANON 150MVXi tout neuf, un PC de 3 ans avec Windows XP,

Tous se passe bien au niveau des transferts, mon PC reconnait le
matériel, mais lorsque j'ai fait mes montages et que je retransfère le


tout
sur miniDV par mon camescope, les images sont floues, avec des "petits
carreaux" qui se dessinent, et le son aussi est bizarre.



Le fichier expédié par le camescope est il de bonne qualité sur l'ordinateur
?
si oui je soupçonne un probléme de débit insuffisant dans le sens ordi vers
camescope. Votre disque est il défragmenté depuis peu ?
Dans WindowsMovieMaker, si vous enregistrez sur l'ordinateur , avez vous une
image de bonne qualité ou le même flou ?
Bon courage, Markus
Catherine GRUNER
Le #7805641
"markus" news:404997ec$0$295$

"Catherine GRUNER" > J'ai un camescope CANON 150MVXi tout neuf, un PC de 3 ans avec Windows


XP,
>
> Tous se passe bien au niveau des transferts, mon PC reconnait le
> matériel, mais lorsque j'ai fait mes montages et que je retransfère le
tout
> sur miniDV par mon camescope, les images sont floues, avec des "petits
> carreaux" qui se dessinent, et le son aussi est bizarre.
>
Le fichier expédié par le camescope est il de bonne qualité sur


l'ordinateur
?
si oui je soupçonne un probléme de débit insuffisant dans le sens ordi


vers
camescope. Votre disque est il défragmenté depuis peu ?
Dans WindowsMovieMaker, si vous enregistrez sur l'ordinateur , avez vous


une
image de bonne qualité ou le même flou ?
Bon courage, Markus

Oui, l'image envoyé du camescope vers l'ordi. est bonne, c'est après que


cela se gâte;

Je vais essayer de défragmenter mon ordi.
Merci du conseil, je vous tiens au courant.
Catherine
Publicité
Poster une réponse
Anonyme