Plantages intempestifs

Le
PSI
bonsoir tous

Je fais un peu de montage video et depuis mon passage
XP j'ai de nombreux
redemarrages automatiques rptition lors de la
manipulation des fichiers video.
Je prcise que le problme est identique quelque soit le
logiciel utilis.
quand je controle l'observateur d'vnements , j'ai
toujours le message suivant:
Le pilote de demarrage systme ou d'amorage suivant n'a
pas pu se charger:SMPLSCSI
ID evnement :7026
Je precise que j'ai deja reformat mon disque et
rinstaller XP sans rsultats.
Lorsque je decoche la fonction redemarrage auto , lors du
plantage j'obtient le
fenetre bleue avec le message suivant : DRIVER-IRQL-NOT-
LESS-OR-EQUAL

Ma config:
XP edition familiale
pentium 4 2,80Ghz
Ati Radeon 9600
512 Mo
1 DD de 80 Go avec 2 partitions (1 pour les logs et
l'autre pour les fichiers video)
Merci d'avance
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Artic-C
Le #667633
*Hello PSI* qui nous a dit/ Who told us :
Dans le/In the *NEWS* #
bonsoir à tous

Je fais un peu de montage video et depuis mon passage à
XP j'ai de nombreux
redemarrages automatiques à répétition lors de la
manipulation des fichiers video.
Je précise que le problème est identique quelque soit le
logiciel utilisé.
quand je controle l'observateur d'événements , j'ai
toujours le message suivant:
Le pilote de demarrage système ou d'amorçage suivant n'a
pas pu se charger:SMPLSCSI
ID evénement :7026
Je precise que j'ai deja reformaté mon disque et
réinstaller XP sans résultats.
Lorsque je decoche la fonction redemarrage auto , lors du
plantage j'obtient le
fenetre bleue avec le message suivant : DRIVER-IRQL-NOT-
LESS-OR-EQUAL

Ma config:
XP edition familiale
pentium 4 2,80Ghz
Ati Radeon 9600
512 Mo
1 DD de 80 Go avec 2 partitions (1 pour les logs et
l'autre pour les fichiers video)
Merci d'avance


jette un coup d'oeil ici
http://a.vouillon.online.fr/faq-winxp.htm#64

Le #658566
Bonjour
Merci pour ton aide , aprés de nombreuses manips et
reformatage de mon dique il semble que le problème venait
du driver de la carte son intégrée à la carte mère.
encore merci
-----Message d'origine-----
*Hello PSI* qui nous a dit/ Who told us :
Dans le/In the *NEWS* # < 606d01c40109$f3523140
$ >

bonsoir à tous

Je fais un peu de montage video et depuis mon passage à
XP j'ai de nombreux
redemarrages automatiques à répétition lors de la
manipulation des fichiers video.
Je précise que le problème est identique quelque soit
le


logiciel utilisé.
quand je controle l'observateur d'événements , j'ai
toujours le message suivant:
Le pilote de demarrage système ou d'amorçage suivant
n'a


pas pu se charger:SMPLSCSI
ID evénement :7026
Je precise que j'ai deja reformaté mon disque et
réinstaller XP sans résultats.
Lorsque je decoche la fonction redemarrage auto , lors
du


plantage j'obtient le
fenetre bleue avec le message suivant : DRIVER-IRQL-
NOT-


LESS-OR-EQUAL

Ma config:
XP edition familiale
pentium 4 2,80Ghz
Ati Radeon 9600
512 Mo
1 DD de 80 Go avec 2 partitions (1 pour les logs et
l'autre pour les fichiers video)
Merci d'avance


jette un coup d'oeil ici
http://a.vouillon.online.fr/faq-winxp.htm#64


.




Publicité
Poster une réponse
Anonyme