Port jeux qui ne fonctionne plus

Le
jtitan
Bonjour

Je coince sur un autre probleme avec nouvel xp, nouvelle carte mere et
ancienne sound blaster 64 avec port jeux qui fonctionnait sous 98.
Ce peripherique (Port jeux pour Creative) est declare comme non fonctionnel
dans la liste des peripheriques (ce qui est ecxact)
J'ai:
"Ce périphérique ne peut pas trouver suffisamment de ressources libres pour
son fonctionnement. (Code 12)
Si vous voulez l'utiliser, vous devrez désactiver l'un des autres
périphériques de ce système."

Ce qui est bizarre car les fonctions audios marchent

Je serais reconnaissant a quelqu'un qui peut me donner des idees

Merci


--
Jacques
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
rolling
Le #387176
jtitan vient de nous annoncer :
Bonjour

Je coince sur un autre probleme avec nouvel xp, nouvelle carte mere et
ancienne sound blaster 64 avec port jeux qui fonctionnait sous 98.
Ce peripherique (Port jeux pour Creative) est declare comme non fonctionnel
dans la liste des peripheriques (ce qui est ecxact)
J'ai:
"Ce périphérique ne peut pas trouver suffisamment de ressources libres pour
son fonctionnement. (Code 12)
Si vous voulez l'utiliser, vous devrez désactiver l'un des autres
périphériques de ce système."

Ce qui est bizarre car les fonctions audios marchent

Je serais reconnaissant a quelqu'un qui peut me donner des idees

Merci


Clique droit dessus dans le gestionnaire de périphériques, et tente de
donner à ta carte d'autres interruptions. Fais des essais.

--
@+ rolling
Pour la reponse par email, cliquer sur:
http://www.cerbermail.com/?dXLiR5J6jA
ou enlever "spam"
...keep rollin' babe...

Publicité
Poster une réponse
Anonyme