Port usb ne fonctionne pas

Le
toto
Bonjour, je rencontre régulièrement des problèmes sur des ports usb sur
certains pc en XP sp2, avec le profil utilisateur avec pouvoir, le
nouveau matériel usb ou autre n'est pas détecté (apurait avec un point
d'interrogation dans le gestionnaire de périphérique)
Auriez vous des solutions???

En vous remerciant d'avance
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Mélotte
Le #1394311
Tu cliques sur le point d'interrogation jaune, puis tu choisis de mettre à
jour le pilote manuellement, tu indiques ensuite comme répertoire
d'installation c:windowsinf
Ca devrait marcher !
--
M


"toto" wrote:

Bonjour, je rencontre régulièrement des problèmes sur des ports usb sur
certains pc en XP sp2, avec le profil utilisateur avec pouvoir, le
nouveau matériel usb ou autre n'est pas détecté (apurait avec un point
d'interrogation dans le gestionnaire de périphérique)
Auriez vous des solutions???

En vous remerciant d'avance



gerapa
Le #1394300
On Tue, 09 May 2006 16:39:37 +0200, toto wrote:

Bonjour, je rencontre régulièrement des problèmes sur des ports usb sur
certains pc en XP sp2, avec le profil utilisateur avec pouvoir, le



Bonjour,

Si le problème persiste, regarde dans le bios si la prise en charge
USB n'a pas été désactivée.

Gerapa.

Thierry A
Le #1382049
Salut,
A priori, tu as un pb de driver. Essaie de réinstaller le driver en manuel
(panneau de configuration, imprimantes et autres périphériques,ajout de
matériel)
"toto" a écrit dans le message de news:

Bonjour, je rencontre régulièrement des problèmes sur des ports usb sur
certains pc en XP sp2, avec le profil utilisateur avec pouvoir, le nouveau
matériel usb ou autre n'est pas détecté (apurait avec un point
d'interrogation dans le gestionnaire de périphérique)
Auriez vous des solutions???

En vous remerciant d'avance


Publicité
Poster une réponse
Anonyme