Problème d'alimentation ?

Le
jmb
Bonjour,

depuis 2 jours, PCalert4 (livré avec ma CM MSI) m'indique que le voltage de
mon alim descend en dessous de 11 V.

J'ai cette alim depuis 3 ans environ, sur un boîtier silencieux et il est
vrai que, depuis quelques temps déjà, le ventilo "vrombit" plus que de
coutume au démarrage (et là, bizarrement, il ne vrombit plus :-( ).

Tout cela serait-il lié ? Mon ventilo d'alim rendant l'âme (ou ventilant
mal) ferait-il en sorte que mon alim a du mal à me délivrer les 12 V attendu
?

Si vous avez des expériences à ce sujet, je suis preneur !

JMB


remarque : j'avais posté ce message sur fr.comp.sys.pc mais je ne sais pas
lequel des 2 forums s'occupe plus de ce genre de questions. Désolé donc
d'avoir posté à 2 endroits.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Flo
Le #904662
In news:406c0cf4$0$9062$,
jmb
Bonjour,

depuis 2 jours, PCalert4 (livré avec ma CM MSI) m'indique que le
voltage de mon alim descend en dessous de 11 V.


Essaye déja de prendre les mesures avec autre chose que PCalert. Je m'en
suis servi tres lontemps puis j'ai essayé Mother board Monitor 5 et d'autre
prog pour prendre les mesures. Elles sont toutes identiques sauf pour celle
de pc alert ! Par exemple la température du cp est fausse avec pcalert4 Il
me rajoute 4 ou 5 ° de trop par rapport aux autres programmes.

--
Enlevez PASDESPAM de l'adresse pour me répondre.

Rafale
Le #905141

Bonjour,

depuis 2 jours, PCalert4 (livré avec ma CM MSI) m'indique que le voltage de
mon alim descend en dessous de 11 V.

J'ai cette alim depuis 3 ans environ, sur un boîtier silencieux et il est
vrai que, depuis quelques temps déjà, le ventilo "vrombit" plus que de
coutume au démarrage (et là, bizarrement, il ne vrombit plus :-( ).


Un ventilo "malade" vibre souvent à froid et lorsqu'il est chaud le bruit
s'estompe peu à peu. Si aujourd'hui il ne vrombit plus, est-ce qu'il tourne ??
C'est à contrôler d'urgence !

Tout cela serait-il lié ? Mon ventilo d'alim rendant l'âme (ou ventilant
mal) ferait-il en sorte que mon alim a du mal à me délivrer les 12 V attendu
?


Franchement je ne sais pas si les 2 phénomènes sont liés, par contre il est
urgent d'envisager le remplacement ou le regraissage du ventilo et en
profiter pour nettoyer l'intérieur de l'alim. La poussière qui s'y acculmule
en gène la réfrigération des composants.
Et puis les mesures de température ou de tension données par les logiciels
sont plus à valeur indicatives (histoire d'en vérifier l'évolution ou les écarts)
et ne sont pas à prendre pour argent comptant.
Voir le post de Flo sur les différents écarts mesurés sur plusieurs log.
Pour être certain des valeurs, il faudrait mesurer avec un voltmètre.
Si tu en possèdes un.....!?!

Si vous avez des expériences à ce sujet, je suis preneur !

JMB



Jean Marie Bigard ?
:o)


remarque : j'avais posté ce message sur fr.comp.sys.pc mais je ne sais pas
lequel des 2 forums s'occupe plus de ce genre de questions. Désolé donc
d'avoir posté à 2 endroits.


Essayer un groupe de discussion d'electronique pour savoir si le refroidissement
peut avoir une influence sur la tension !?!?
Dans tous les cas il faut faire kek chose pour le ventilo.

--
----------------------------------------------
ATTENTION A L'ADRESSE ANTISPAM :
Enlevez la #LATERALE# pour me répondre.
-----------------------------------------------

@+

Laurent

jmb
Le #904809
Bonjour

Un ventilo "malade" vibre souvent à froid et lorsqu'il est chaud le bruit
s'estompe peu à peu. Si aujourd'hui il ne vrombit plus, est-ce qu'il
tourne ??

C'est à contrôler d'urgence !


Je regarde ce soir mais, pour l'instant, j'ai demandé à ce qu'on ne le
démarre pas.


Et puis les mesures de température ou de tension données par les logiciels
sont plus à valeur indicatives (histoire d'en vérifier l'évolution ou les
écarts)

et ne sont pas à prendre pour argent comptant.


D'accord avec toi mais le même logiciel faisant maintenant des alertes, je
me suis donc posé la question.

Si tu en possèdes un.....!?!


Non

Essayer un groupe de discussion d'electronique pour savoir si le
refroidissement

peut avoir une influence sur la tension !?!?
Dans tous les cas il faut faire kek chose pour le ventilo.


Bonne remarque, je vais le faire de ce pas !

JMB

(pas Jean-Marie (beurk!) ni Big(e)ard !

Publicité
Poster une réponse
Anonyme