Problème avec 2 démos et un répartiteur sur telecom 2b

Le
arolix
Bonjour,

J'ai un peu regarder dans les différents posts sans trouver de
solution à mon problème.

J'explique mon problème: Je suis dans une zone où la réception des
chaînes nationales est très mauvaise. J'ai donc acheter chez casto un
kit avec parabole, deux démos et un répartiteur. Une fois
l'installation réalisée, je rencontre le problème suivant: Quand les
deux démodulateurs fonctionnent en même temps (sur la même chaîne ou
pas), j'ai des coupures comme si je ne captais plus le sat. Dans les
post, il ont parle de polarisation, il me semble que sur les chaînes
nationales (telecom 2b) la polarisation est la même quelque soit la
chaîne. J'ai également vu qu'il fallait peut-être opter pour une lnb à
2 sorties ?

Y a t-il un réglage à faire au niveau du démo ?

Matériel : kit Starcom


Merci

Albert
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Bava
Le #7790791
une lnb avec 2 sorties reglera ton probleme, pas de reglage du demo.


J'ai un peu regarder dans les différents posts sans trouver de
solution à mon problème.

J'explique mon problème: Je suis dans une zone où la réception des
chaînes nationales est très mauvaise. J'ai donc acheter chez casto un
kit avec parabole, deux démos et un répartiteur. Une fois
l'installation réalisée, je rencontre le problème suivant: Quand les
deux démodulateurs fonctionnent en même temps (sur la même chaîne ou
pas), j'ai des coupures comme si je ne captais plus le sat. Dans les
post, il ont parle de polarisation, il me semble que sur les chaînes
nationales (telecom 2b) la polarisation est la même quelque soit la
chaîne. J'ai également vu qu'il fallait peut-être opter pour une lnb à
2 sorties ?

Y a t-il un réglage à faire au niveau du démo ?

Matériel : kit Starcom


Merci

Albert


Serge Surpin Satellite
Le #7790781
il est possible que vous aillez un coupleur non filtré qui pose problème

--

S
"albert rolix" news:
Bonjour,

J'ai un peu regarder dans les différents posts sans trouver de
solution à mon problème.

J'explique mon problème: Je suis dans une zone où la réception des
chaînes nationales est très mauvaise. J'ai donc acheter chez casto un
kit avec parabole, deux démos et un répartiteur. Une fois
l'installation réalisée, je rencontre le problème suivant: Quand les
deux démodulateurs fonctionnent en même temps (sur la même chaîne ou
pas), j'ai des coupures comme si je ne captais plus le sat. Dans les
post, il ont parle de polarisation, il me semble que sur les chaînes
nationales (telecom 2b) la polarisation est la même quelque soit la
chaîne. J'ai également vu qu'il fallait peut-être opter pour une lnb à
2 sorties ?

Y a t-il un réglage à faire au niveau du démo ?

Matériel : kit Starcom


Merci

Albert


Yvon Vlastos
Le #7790761
"Bava" news:407e5273$


> l'installation réalisée, je rencontre le problème suivant: Quand les
> deux démodulateurs fonctionnent en même temps (sur la même chaîne ou
> pas), j'ai des coupures comme si je ne captais plus le sat. Dans les
> post, il ont parle de polarisation, il me semble que sur les chaînes
> nationales (telecom 2b) la polarisation est la même quelque soit la
> chaîne. J'ai également vu qu'il fallait peut-être opter pour une lnb à
> 2 sorties ?
>
> Y a t-il un réglage à faire au niveau du démo ?
>
> Matériel : kit Starcom
>
>
> Merci
>
> Albert





AB3 est le seul sat où ça marche correctement avec un répartiteur
à DIODES de préfèrence à condition bien sûr que la parabole
mesure au moins 75cm de large et soit règlée correctement.
Le but des diodes est de permettre à une seule alim des démos
d'alimenter la tête ( le premier allumé), à l'extinction de celui-la, le
2ème démo prend le relais après une brève coupure ce qui supprime
toute gestion ou débrayage des alim.

--
@+Novy
gp
Le #7790751
Vous installez un injecteur 22 kl avant le repartiteur
et vous supprinez le signal 22 kl sur les demos

et vous n'aurez plus aucun problemes

D'autre part une parabole de 60cm suffit amplement

gp


"Serge Surpin Satellite" de news: 407e7fa5$0$18996$
il est possible que vous aillez un coupleur non filtré qui pose problème

--

S
"albert rolix" news:
> Bonjour,
>
> J'ai un peu regarder dans les différents posts sans trouver de
> solution à mon problème.
>
> J'explique mon problème: Je suis dans une zone où la réception des
> chaînes nationales est très mauvaise. J'ai donc acheter chez casto un
> kit avec parabole, deux démos et un répartiteur. Une fois
> l'installation réalisée, je rencontre le problème suivant: Quand les
> deux démodulateurs fonctionnent en même temps (sur la même chaîne ou
> pas), j'ai des coupures comme si je ne captais plus le sat. Dans les
> post, il ont parle de polarisation, il me semble que sur les chaînes
> nationales (telecom 2b) la polarisation est la même quelque soit la
> chaîne. J'ai également vu qu'il fallait peut-être opter pour une lnb à
> 2 sorties ?
>
> Y a t-il un réglage à faire au niveau du démo ?
>
> Matériel : kit Starcom
>
>
> Merci
>
> Albert




Publicité
Poster une réponse
Anonyme