Probleme avec mes disques en RAID 1

Le
Sebastien de Tiege
Bonjour,

J'ai mis deux disques en RAID 1. J'ai créé dans le BIOS, les disques tel
que demandé par ce dernier.

Maintenant, à chaque démarrage, j'ai le message suivant :

"Incomplete RAID set. Press F5 to enter the RAID utility."

L'ennui, c'est que j'ai beau taper F5 dès que cela apparaît mais rien ne se
passe et le BIOS continue à se charger comme si de rien n'était.

Qui a une idée sur le problème ?

Config : Win XP home

Merci et A+

--
Pinpon
Pour me répondre par mail, merci de retirer le nospam.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Access Denied
Le #664701
Verifier la qualite des cables disques et alim. Poste
"Sebastien de Tiege" news:Qqq1c.373$
Bonjour,

J'ai mis deux disques en RAID 1. J'ai créé dans le BIOS, les disques tel
que demandé par ce dernier.

Maintenant, à chaque démarrage, j'ai le message suivant :

"Incomplete RAID set. Press F5 to enter the RAID utility."

L'ennui, c'est que j'ai beau taper F5 dès que cela apparaît mais rien ne
se

passe et le BIOS continue à se charger comme si de rien n'était.

Qui a une idée sur le problème ?

Config : Win XP home

Merci et A+

--
Pinpon
Pour me répondre par mail, merci de retirer le nospam.


Access Denied
Le #664457
Verifier la qualite des cables disques et alim.

Poste le probleme et la marque de ta carte mere ou de ton controlleur dans
fr.comp.materiel.optimisation

A.D.


"Sebastien de Tiege" news:Qqq1c.373$
Bonjour,

J'ai mis deux disques en RAID 1. J'ai créé dans le BIOS, les disques
tel


que demandé par ce dernier.

Maintenant, à chaque démarrage, j'ai le message suivant :

"Incomplete RAID set. Press F5 to enter the RAID utility."

L'ennui, c'est que j'ai beau taper F5 dès que cela apparaît mais rien ne
se

passe et le BIOS continue à se charger comme si de rien n'était.

Qui a une idée sur le problème ?

Config : Win XP home

Merci et A+

--
Pinpon
Pour me répondre par mail, merci de retirer le nospam.






Rodpod Free
Le #657307
as tu déjà paramétré le bios du raid ?

la doc ,elle dit quoi sur ce f5 ?

c'est pas "ctrl" + "f5" ?

--
A +

Rodolphe


"Sebastien de Tiege" de news:Qqq1c.373$
Bonjour,

J'ai mis deux disques en RAID 1. J'ai créé dans le BIOS, les disques tel
que demandé par ce dernier.

Maintenant, à chaque démarrage, j'ai le message suivant :

"Incomplete RAID set. Press F5 to enter the RAID utility."

L'ennui, c'est que j'ai beau taper F5 dès que cela apparaît mais rien ne
se

passe et le BIOS continue à se charger comme si de rien n'était.

Qui a une idée sur le problème ?

Config : Win XP home

Merci et A+

--
Pinpon
Pour me répondre par mail, merci de retirer le nospam.


Publicité
Poster une réponse
Anonyme