Problème avec virus de boot!! genre Matrix.....

Le
drod
Bonjour, je pense avoir un virus sur ma zone amorceEn effet,
lorsque je démarre mon PC, une fois sur deux, j'ai des lignes vertes
qui apparaissent sur mon écran et le langage devient incompréhensible.
Lorsque je vais sur le dos avec une disquette de boot, ca me fait la
même chose et je peux même pas taper format c: mes différentes
analyses antivirus n'ont rien détecté Apparament, le virus joue sur
les parametres d'affichage. parfois, je ne peux plus afficher qu'en
640 ce qui est bizare c'est que le virus se déclenche de manière
aléatoire. J'ai déja réussi à formater plusieurs fois mais il
revient au bout du compte assez rapidement. Je ne sais plus comment
faire. quelqu'un pourrait il m'aider? Merci d'avance
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Roland Garcia
Le #1136838
Bonjour, je pense avoir un virus sur ma zone amorce...


Non, un problème de hard ..... si vous voulez.

Roland Garcia

Thierry Boudet
Le #1136837
On 2004-05-04, HD_Jknight26
revient au bout du compte assez rapidement. Je ne sais plus comment
faire. quelqu'un pourrait il m'aider? Merci d'avance


http://www.memtest86.com/ pour vérifier la mémoire.

--
http://neverland.net/bellamy/mc/noie.php
----------------------------------------

Bat
Le #1136694
Bonsoir

Bonjour, je pense avoir un virus sur ma zone amorce...En effet,
lorsque je démarre mon PC, une fois sur deux, j'ai des lignes vertes
qui apparaissent sur mon écran et le langage devient incompréhensible.
Lorsque je vais sur le dos avec une disquette de boot, ca me fait la
même chose et je peux même pas taper format c: mes différentes
analyses antivirus n'ont rien détecté... Apparament, le virus joue sur
les parametres d'affichage. parfois, je ne peux plus afficher qu'en
640... ce qui est bizare c'est que le virus se déclenche de manière
aléatoire.... J'ai déja réussi à formater plusieurs fois mais il
revient au bout du compte assez rapidement. Je ne sais plus comment
faire. quelqu'un pourrait il m'aider? Merci d'avance


Vous n'avez pas de virus, c'est simplement le symptome que votre carte
graphique chauffe anormalement, ventillez ou changez de CG si cela ne
disparait pas.

Bat
--
Click here to answer / cliquez ci dessous pour me repondre
http://www.cerbermail.com/?cRhz4sm1M1

drod
Le #1465657
Merci pour cette réponse très rapide... Je me suis effectivement fait
cette reflexion mais ce qui a suscité le doute chez moi, c'est le fait
que je ne puisse pas physiquement taper format c: lorsqu'il est
activé. Ex : lorsque je tape sur la touche "f" il fait apparaitre la
touche "b"... et donc je ne peux lancer le formatage. Bref en gros ca
me parait intelligent... Merci de me le confirmer (si je dois racheter
une carte, quequ'un aurait il des conseils (petit-moyen budget)????
Merci encore!!!!



at
Bonsoir

Bonjour, je pense avoir un virus sur ma zone amorce...En effet,
lorsque je démarre mon PC, une fois sur deux, j'ai des lignes vertes
qui apparaissent sur mon écran et le langage devient incompréhensible.
Lorsque je vais sur le dos avec une disquette de boot, ca me fait la
même chose et je peux même pas taper format c: mes différentes
analyses antivirus n'ont rien détecté... Apparament, le virus joue sur
les parametres d'affichage. parfois, je ne peux plus afficher qu'en
640... ce qui est bizare c'est que le virus se déclenche de manière
aléatoire.... J'ai déja réussi à formater plusieurs fois mais il
revient au bout du compte assez rapidement. Je ne sais plus comment
faire. quelqu'un pourrait il m'aider? Merci d'avance


Vous n'avez pas de virus, c'est simplement le symptome que votre carte
graphique chauffe anormalement, ventillez ou changez de CG si cela ne
disparait pas.

Bat



lefebvreraymond
Le #1465645
bonjour, j'ai eue ce problème il y a 6 mois, cela a commencé comme chez
vous, ensuite passage de bandes rouges, puis devenus rouge au point de plus
êtres lisible et en fin de compte, mort de mon moniteur 17 pouce.
"HD_Jknight26"
Bonjour, je pense avoir un virus sur ma zone amorce...En effet,
lorsque je démarre mon PC, une fois sur deux, j'ai des lignes vertes
qui apparaissent sur mon écran et le langage devient incompréhensible.
Lorsque je vais sur le dos avec une disquette de boot, ca me fait la
même chose et je peux même pas taper format c: mes différentes
analyses antivirus n'ont rien détecté... Apparament, le virus joue sur
les parametres d'affichage. parfois, je ne peux plus afficher qu'en
640... ce qui est bizare c'est que le virus se déclenche de manière
aléatoire.... J'ai déja réussi à formater plusieurs fois mais il
revient au bout du compte assez rapidement. Je ne sais plus comment
faire. quelqu'un pourrait il m'aider? Merci d'avance


Publicité
Poster une réponse
Anonyme