Problème de connexion à mon réseau domestique

Le
Bruno21000
Bonjour, j'ai install un rseau sans fil dans ma maison
avec un routeur principal. Tous les ordinateurs se
connectent trs bien ce rseau et accdent Internet
sans problme avec Internet Explorer. Seulement voil : un
seul ordinateur refuse de se connecter Internet par le
biais d'Internet Explorer. Pourtant il marche trs bien
avec Netscape. La connexion au routeur est pourtant
excellente (22 Mbps) mais rien ne se passe avec IE.
Pouvez-vous m'aider ? Merci

Pour Informations :
- WINDOWS XP EDITION FAMILIALE (comme tous les ordinateurs
de ma maison)
- IE jour
- FireWall fourni par ZONE ALARM (mme s'il ne foncitonne
pas, la connexion par IE est impossible)
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Youness MAZID
Le #12138611
Bonjour,

Il faut désinstaller Zone Alarm...

Le problème vient de la.

Youness, Sitel pour l'assistance utilisateur Microsoft

"Bruno21000" de news: 4cb501c42c4f$9d2d5990$
Bonjour, j'ai installé un réseau sans fil dans ma maison
avec un routeur principal. Tous les ordinateurs se
connectent très bien à ce réseau et accèdent à Internet
sans problème avec Internet Explorer. Seulement voilà : un
seul ordinateur refuse de se connecter à Internet par le
biais d'Internet Explorer. Pourtant il marche très bien
avec Netscape. La connexion au routeur est pourtant
excellente (22 Mbps) mais rien ne se passe avec IE.
Pouvez-vous m'aider ? Merci

Pour Informations :
- WINDOWS XP EDITION FAMILIALE (comme tous les ordinateurs
de ma maison)
- IE à jour
- FireWall fourni par ZONE ALARM (même s'il ne foncitonne
pas, la connexion par IE est impossible)
Bruno21000
Le #12138601
C'est ce que je viens d'essayer, mais cela n'a rien changé.
Franck DELEVOYE
Le #12138561
Bonjour Bruno,

Malheureusement, Zone Alarm ne se désinstalle pas correctement, il reste des
traces.
C'est encore pire lorsque que le Windows XP est issue d'une mise à jour
depuis Windows98/ME et que ZoneAlarm était installé au moment de la mise à
jour.

Voici un lien en US qui explique comment le désinstaller complètement.
http://www.zonelabs.com/store/content/support/znalmInstallXPFAQ.jsp

sinon sur le newsgroup de Zonelabs :
http://forum.zonelabs.org/zonelabs/board/message?board.id=inst&message.id828

I think the best thing for you to try now is to download the pro version of
ZA 4 (trial version found at Zone Labs) and go thru the whole thing like you
were going to leave it on, select a clean install when it asks. Next go into
the start menu, find the zonelabs entry, and right click on the uninstaller
and select properties. Now in the target box you need to add a space and
then /clean such that you have something that looks like this "C:Program
FilesZone LabsZoneAlarmzauninst.exe" /clean now click apply and then OK.
Next open ZA and turn off the load on boot option, then reboot and run the
uninstaller after you have rebooted. The final step is to go to your windows
temp folder and delete everything. Then find the folder named Internet logs,
delete it, and then empty your recycle bin. ZA should be gone.

Pour résumé, réinstallez ZoneAlarm, cliquez sur Démarrer, Exécuter et et
collez la ligne suivante :

"C:Program FilesZone LabsZoneAlarmzauninst.exe" /clean

puis Entrée

Cdlt
--
Franck DELEVOYE
Sitel, pour l'Assistance Utilisateur Microsoft
"Bruno21000" de news: 4dcb01c42c55$4918f070$
C'est ce que je viens d'essayer, mais cela n'a rien changé.
Le #12138531
J'ai essayé ce que tu m'a dit, mais le problème est
toujours présent malgré tout. De plus je vien de me rendre
compte que MSN Explorer et MSN Messenger et Windows
Messenger souffrent du même problème.
Publicité
Poster une réponse
Anonyme