Problème de Disecq

Le
Gilles NOUJAREDE
J'ai un problème de disecq.
J'ai 2 paraboles : 1 astra et 1 hotbird, reliées par un commutateur Disecq.
Lorsque je zappe d'une chaîne Hotbird à une chaîne Astra (et vice-versa),
j'ai, au bout de deux secondes, une image figée pendant 1 à 2 secondes avant
de revenir à la normale.
Est-ce normal ?
(j'ai un Topfield 4000).

Gilles
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
jean-paul.held
Le #7792441
"Gilles NOUJAREDE"
J'ai un problème de disecq.
J'ai 2 paraboles : 1 astra et 1 hotbird, reliées par un commutateur Disecq.
Lorsque je zappe d'une chaîne Hotbird à une chaîne Astra (et vice-versa),
j'ai, au bout de deux secondes, une image figée pendant 1 à 2 secondes avant
de revenir à la normale.
Est-ce normal ?
(j'ai un Topfield 4000).

Gilles



cela ne m etonne pas si les programmes sont cryptes il est normal (du
moins je pense) que l appareil doive s adapter au changement de
cryptages
forumsatellite
Le #7792421
On Thu, 8 Apr 2004 19:17:46 +0200, "Gilles NOUJAREDE"

J'ai un problème de disecq.
J'ai 2 paraboles : 1 astra et 1 hotbird, reliées par un commutateur Disecq.
Lorsque je zappe d'une chaîne Hotbird à une chaîne Astra (et vice-versa),
j'ai, au bout de deux secondes, une image figée pendant 1 à 2 secondes avant
de revenir à la normale.
Est-ce normal ?
(j'ai un Topfield 4000).

Gilles



ouicela arrive sur certains terminaux (du au fait que le C est avant
le Q peut-être ?)





--

Nos forums et nouvelles:
http://forumsatellite.be.tf
Publicité
Poster une réponse
Anonyme