Problème de fermeture de session

Le
RémyF
Bonjour,
Je rencontre le problème suivant, sur un serveur 2003 std R2, lors des
premières connexions de la journée des utilisateurs certains rencontre le
problème suivant, ouverture de la session avec chargement des paramétre
etc puis fermeture immédiate de la session à l'apparition du bureau, une
fois la session fermé la réouverture se fait normalement.
Une cause possible ?
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
TDBear
Le #17302231
Bonjour,

Tes utilisateurs se connectent-ils en TSE (ou citrix) ?

TDBear


"RémyF" %
Bonjour,
Je rencontre le problème suivant, sur un serveur 2003 std R2, lors des
premières connexions de la journée des utilisateurs certains rencontre le
problème suivant, ouverture de la session avec chargement des paramétre
etc... puis fermeture immédiate de la session à l'apparition du bureau,
une fois la session fermé la réouverture se fait normalement.
Une cause possible ?




RémyF
Le #17324431
Non
C'est une ouverture normale

"TDBear" <None> a écrit dans le message de
news:
Bonjour,

Tes utilisateurs se connectent-ils en TSE (ou citrix) ?

TDBear


"RémyF" %
Bonjour,
Je rencontre le problème suivant, sur un serveur 2003 std R2, lors des
premières connexions de la journée des utilisateurs certains rencontre le
problème suivant, ouverture de la session avec chargement des paramétre
etc... puis fermeture immédiate de la session à l'apparition du bureau,
une fois la session fermé la réouverture se fait normalement.
Une cause possible ?








Publicité
Poster une réponse
Anonyme