Problème de partage de connexion ADSL

Le
Arnaud Munoz
Bonsoir tout le monde !

Je suis actuellement sous WinXP Pro et je partageai, jusqu'à il y a peu
ma connexion adsl avec mon voisin au-dessus de chez moi.
Il est sous Win2000 Pro et le réseau entre nos deux pc fonctionne.
J'arrive à le pinger, à accéder à son disque, etc.

Le problème vient du partage de connexion, qui après avoir mouliné, le
sort ça :
"Impossible d'activer le partage d'accès.
Erreur 1061 : Le service ne peut pas accepter des commandes en ce moment ."
Et cette erreur est introuvable, à la fois sur le site de Microsoft ni
dans l'aide de WinXP.

Là, forcément je reste con.
J'ai supprimé ma connexion ADSL, dés installé le modem ainsi que la
carte réseau, réinstallé le tout (je dispose même d'une seconde carte
réseau intégrée à la carte mère) mais le résultat est identique.

Le pire est qu'auparavant, tout fonctionnait nickel.
Et puis, un jour

Ma config :
Asus A7N8X-E Deluxe avec Athlon XP 2600+
512 Mo de ram, WinXP Pro SP1.

Le but est de résoudre le pb sans réinstaller.

Voilà, si quelqu'un peut me venir en aide ce serait formidable.
D'avance, merci.

Arnaudcanard
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Anthony Desvernois
Le #525273
"Arnaud Munoz" news:409681a8$0$20758$
Bonsoir tout le monde !

Je suis actuellement sous WinXP Pro et je partageai, jusqu'à il y a peu
ma connexion adsl avec mon voisin au-dessus de chez moi.
Il est sous Win2000 Pro et le réseau entre nos deux pc fonctionne.
J'arrive à le pinger, à accéder à son disque, etc.

Le problème vient du partage de connexion, qui après avoir mouliné, le
sort ça :


depuis quand ? qu'as tu fait ?

"Impossible d'activer le partage d'accès.
Erreur 1061 : Le service ne peut pas accepter des commandes en ce moment
."

Et cette erreur est introuvable, à la fois sur le site de Microsoft ni
dans l'aide de WinXP.

Là, forcément je reste con.
J'ai supprimé ma connexion ADSL, dés installé le modem ainsi que la
carte réseau, réinstallé le tout (je dispose même d'une seconde carte
réseau intégrée à la carte mère) mais le résultat est identique.

Le pire est qu'auparavant, tout fonctionnait nickel.
Et puis, un jour...

Ma config :
Asus A7N8X-E Deluxe avec Athlon XP 2600+
512 Mo de ram, WinXP Pro SP1.

Le but est de résoudre le pb sans réinstaller.



jsuis dsl mon bonhomme, mais je crois que t'es bon pour un formatage et une
reinstallation...

Voilà, si quelqu'un peut me venir en aide ce serait formidable.
D'avance, merci.

Arnaudcanard


Arnaud Munoz
Le #525272
Salut Anthony.

Cela fait deux semaines que j'avais déjà des problèmes de partage.
Le second ordi se connectait de manière aléatoire.

Puis un jour, je me suis penché dessus. Et c'est à ce moment-là que le
problèmes sont apparus.
J'ai désactivé le partage et depuis cette erreur apparaît.

Voilà, tu sais tout.



"Arnaud Munoz" news:409681a8$0$20758$

Bonsoir tout le monde !

Je suis actuellement sous WinXP Pro et je partageai, jusqu'à il y a peu
ma connexion adsl avec mon voisin au-dessus de chez moi.
Il est sous Win2000 Pro et le réseau entre nos deux pc fonctionne.
J'arrive à le pinger, à accéder à son disque, etc.

Le problème vient du partage de connexion, qui après avoir mouliné, le
sort ça :



depuis quand ? qu'as tu fait ?


"Impossible d'activer le partage d'accès.
Erreur 1061 : Le service ne peut pas accepter des commandes en ce moment


."

Et cette erreur est introuvable, à la fois sur le site de Microsoft ni
dans l'aide de WinXP.

Là, forcément je reste con.
J'ai supprimé ma connexion ADSL, dés installé le modem ainsi que la
carte réseau, réinstallé le tout (je dispose même d'une seconde carte
réseau intégrée à la carte mère) mais le résultat est identique.

Le pire est qu'auparavant, tout fonctionnait nickel.
Et puis, un jour...

Ma config :
Asus A7N8X-E Deluxe avec Athlon XP 2600+
512 Mo de ram, WinXP Pro SP1.

Le but est de résoudre le pb sans réinstaller.




jsuis dsl mon bonhomme, mais je crois que t'es bon pour un formatage et une
reinstallation...


Voilà, si quelqu'un peut me venir en aide ce serait formidable.
D'avance, merci.

Arnaudcanard







Anthony Desvernois
Le #525094
"Arnaud Munoz" news:40969c04$0$20762$
Salut Anthony.

Cela fait deux semaines que j'avais déjà des problèmes de partage.
Le second ordi se connectait de manière aléatoire.


bizarre bizarre...


Puis un jour, je me suis penché dessus. Et c'est à ce moment-là que le
problèmes sont apparus.


lol :d

J'ai désactivé le partage et depuis cette erreur apparaît.



encore plus bizarre...

Voilà, tu sais tout.




je suis désolé mais là jvois pas quesque peut bugger, enfin peut tu me
donner la config exacte de ton réseau (IP/ matos réseau / OS ) au cas ou ?
sinon je craint qu'une réinstallation de windows s'impose :(
+

Eric PETIT
Le #525091

Bonsoir tout le monde !

Je suis actuellement sous WinXP Pro et je partageai, jusqu'à il y a
peu ma connexion adsl avec mon voisin au-dessus de chez moi.
Il est sous Win2000 Pro et le réseau entre nos deux pc fonctionne.
J'arrive à le pinger, à accéder à son disque, etc.

Le problème vient du partage de connexion, qui après avoir mouliné, le
sort ça :



Bonjour,

Au prix d'un routeur il ne me semble vraiment pas intéressant de chercher à
utiliser un ordinateur pour partager une connection....
En plus ce genre de bidule t'offre un bon début de protection contre toutes
les merdouilles genre sasser.

Franchement, a deux vous économisez au moins 20 euros par mois, pourquoi ne
pas accepter de dépenser les 50-100 euros nécessaires par une vraie
installation de partage ?
Le confort et la tranquilité d'esprit ont un prix, mais c'est vraiment pas
cher comparé au temps que l'on peut perdre avec des merdouilles et autres
bidouillages !

Tu pourrais même envisager le sans fil pour l'occasion si ça n'est pas déjà
le cas.

voila
--
Eric

Publicité
Poster une réponse
Anonyme