Problèmes avec les bordures de tableau et le signe Euro

Le
Henry Ribau
Bonjour

Je travaille sous Windows 98 SE et sous PowerPoint 97
Dans une diapositive liste à puce, je n'arrive pas à afficher le signe € (Euro). Il me met un petit caré à la place. D'autre part, lorsque dans mes tableaux je mets des bordures, ces dernières sont affichées à tord et à travers, lorsque je quitte le mode création du tableau pour revenir dans ma diapositive

Avez-vous une solution à ces problèmes

Enfin, j'envisage d'acquérir un portable tournant sous XP pro, mais je continuerai à utiliser office 97, pour le moment
Sous ce nouveau système les problèmes décrits ci-dessus, seront-ils résolus ou faut-il s'attendre à les retrouver

Merci d'avance pour vos réponse
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Lempel
Le #3224
A mon humble avis, si ça t'est possible, tu ferai bien d'upgrader ta machine
vers W-XP et à upgrader vers Office 200x.

--
http://lempel.net
B. Lempel
______________________________________


"Henry Ribau" news:
| Bonjour,
|
| Je travaille sous Windows 98 SE et sous PowerPoint 97.
| Dans une diapositive liste à puce, je n'arrive pas à afficher le signe ?
(Euro). Il me met un petit caré à la place. D'autre part, lorsque dans mes
tableaux je mets des bordures, ces dernières sont affichées à tord et à
travers, lorsque je quitte le mode création du tableau pour revenir dans ma
diapositive.
|
| Avez-vous une solution à ces problèmes ?
|
| Enfin, j'envisage d'acquérir un portable tournant sous XP pro, mais je
continuerai à utiliser office 97, pour le moment.
| Sous ce nouveau système les problèmes décrits ci-dessus, seront-ils
résolus ou faut-il s'attendre à les retrouver ?
|
| Merci d'avance pour vos réponses
|
Publicité
Poster une réponse
Anonyme