problèmes sur tchates

Le
gigi47
Bonsoir,
J'ai un petit soucis, je ne peux entrer sur des tchates
de certains sites comme "voil" "tiscali" qui est mon
serveur, lorsque je clique sur une rgion, la page reste
vierge. Mis part un bandeau publicitaire. Une personne
pourrait me dire s'il faut faire une manip, ou configurer
quelque chose ? Je possde xp pro. Pourtant tout
fonctionnait auparavant, remarque.il y avait fort
longtemps que je ne me suis pas rendue sur des salons de
discutions et depuis, j'ai format.
Merci bien pour la rponse que vous voudriez bien me
donner.
P.S. Je prcise aussi que sur des sites, il y a pas mal
d'images que je ne peux voir, une petite croix la place.
Bonne soire.
Ghislaine
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
rolling
Le #386762
gigi47 vient de nous annoncer :
Bonsoir,
J'ai un petit soucis, je ne peux entrer sur des tchates
de certains sites comme "voilà" "tiscali" qui est mon
serveur, lorsque je clique sur une région, la page reste
vierge. Mis à part un bandeau publicitaire. Une personne
pourrait me dire s'il faut faire une manip, ou configurer
quelque chose ? Je possède xp pro. Pourtant tout
fonctionnait auparavant, remarque....il y avait fort
longtemps que je ne me suis pas rendue sur des salons de
discutions et depuis, j'ai formaté.
Merci bien pour la réponse que vous voudriez bien me
donner.
P.S. Je précise aussi que sur des sites, il y a pas mal
d'images que je ne peux voir, une petite croix à la place.
Bonne soirée.
Ghislaine


Deux problèmes:
1° tu n'as pas installé la machine virtuelle Java:
http://www.java.com/fr/
2° télécharge PowerIE6 pour réparer IE:
www.technicland.com/powerie6.php3

--
@+ rolling
Pour la reponse par email, cliquer sur:
http://www.cerbermail.com/?dXLiR5J6jA
ou enlever "spam"
...keep rollin' babe...

Publicité
Poster une réponse
Anonyme