Programme qui ne reste pas dans le SYSTRAY ???

Le
corredor
Bonjour,

sur une config Xp d'un collegue, j'ai deux soucis :
- l'antivirus EZ antivirus (version qui fonctionne sans soucis sous Win98, il ne
me semble pas que cela soit une version differente sous Xp), l'antivirus se
charge vite fait au demarrage puis "se desactive" dans la foulée.
L'antivirus, en le lancant de facon manuelle, fonctionne (toujours sans pouvoir
le laisser dans le sytray).

- le programme Norton Ghost 2003, apres ouverture, se ferme assez souvent
sans raison. Pourtant, lorsque qu'il ne me fait pas ce gag, il fonctionne normalement.
Le collegue m'avait dit qu'il avait egalement constaté ce phenomene avec NAV.

A noter que j'etais allé chez lui pour un soucis de lenteur, il a trouvé la solution
en patchant Xp, Outlook et Cie ainsi qu'en upgradant ses drivers (a priori, c'etait
le driver de l'ecran qui posait soucis).

J'ai trouvé sur son disque un virus que j'ai supprimé de facon correcte (svchost),
ce n'est donc pas, a priori, dans cette direction qu'il faut chercher, surtout que
pour cet antivirus, j'ai deja constaté ce phenomene sur une autre config.

Merci par avance
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Archibald
Le #633812
<corredor> a écrit dans le message de
news:
Bonjour,


J'ai trouvé sur son disque un virus que j'ai supprimé de facon correcte
(svchost),


SVCHOST n'est pas un virus.

http://www.faqxp.com/f/33.asp

inforadio
Le #769546
Merci pour la reponse mais ce n'est pas la question...
Alors, je vais la poser autrement.
Je suis un incompris.... booou ...
;)
Publicité
Poster une réponse
Anonyme