Ralentissement soudain des performances de ma machine

Le
Romain
Depuis prs d'une semaine, j'ai le mme problme.
Au milieu de la journe j'ai remarqu que mon ordinateur :

PC P4 2.0 GHz
768 Mo DD RAM (512 + 256)
Carte graphique MSI Ge Force Ti 4200 Series avec AGP 8x
DD 80 Go 7200 Tr/min

n'arrivait plus lancer la moindre application en moins
de 3 4 minutes ce qui d'habitude tait instantann !
Cette machine a 14 mois.

J'ai remarqu que lorsque ce phnomne se produisait, le
disque dur avec son bruit caractristique tournait sans
arrt comme lorsqu'on lance un gros programme ou quand il
est utilis de manire intensive !

Mme aprs le dmarrage sans aucune application de
lance, ce phnomne se produit on a l'impression que le
disque dur s'emballe ou tourne dans le vide.

Quelqu'un pourrait-il m'aiguiller vers une piste sachant
qu'aparremment l'UC n'est utilise qu' 10% lors de ce
phnomne et qu'aucun programme n'apparrait comme tant
activ en permannence.

Merci d'avance je suis ouvert tout suggestion
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Le #754022
A tu fait une recherche de virus au k ou ?

--
Doc_sospc
.....................................................................
Besoin d'aide, d'informations, de conseils, d'une assistance en informatique
?
Vous êtes au bon endroit.
http://forum-sospc.fr.tc/ a été crée pour vous donner des informations, mais
aussi pour vous donner une assistance technique sur les petits problemes
informatique et logiciels
....................................................................
....................................................................
....................................................................
"Romain" 038001c42467$5f268d50$
Depuis près d'une semaine, j'ai le même problème.
Au milieu de la journée j'ai remarqué que mon ordinateur :

PC P4 2.0 GHz
768 Mo DD RAM (512 + 256)
Carte graphique MSI Ge Force Ti 4200 Series avec AGP 8x
DD 80 Go 7200 Tr/min

n'arrivait plus à lancer la moindre application en moins
de 3 à 4 minutes ce qui d'habitude était instantanné !
Cette machine a 14 mois.

J'ai remarqué que lorsque ce phénomène se produisait, le
disque dur avec son bruit caractéristique tournait sans
arrêt comme lorsqu'on lance un gros programme ou quand il
est utilisé de manière intensive !

Même après le démarrage sans aucune application de
lancée, ce phénomène se produit on a l'impression que le
disque dur s'emballe ou tourne dans le vide.

Quelqu'un pourrait-il m'aiguiller vers une piste sachant
qu'aparremment l'UC n'est utilisée qu'à 10% lors de ce
phénomène et qu'aucun programme n'apparrait comme étant
activé en permannence.

Merci d'avance je suis ouvert à tout suggestion
Le #759045
-----Message d'origine-----
tu a un virus tout simplement!au cas ou tu n'en a pas!

fait une restauration de ton systeme'configuration
d'usine' et hop!plus de blems!

Publicité
Poster une réponse
Anonyme