restauration impossible

Le
jalau
Bonjour,
Lorsque je veux revenir à un point de resrauration tout semble se passer
normalement avec" restauration des fichiers" qui progresse mais au
redemarrage on me dit que la restauration n'a pas été complète et qu'il me
faut choisir un autre point de restauration, ce que je fais, mais le
résultat est le même.
Une idéé? Merci
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Panthère Noire
Le #841997
Salut,

Quelques pistes: disposes-tu d'espace suffisant sur ton disque? As-tu essayé
en désactivant ton anti-virus?

Autre possibilité: as-tu utilisé récemment SFC /scannow? Si c'est le cas, les
points de restauration ne sont malheureusement plus utilisables.

--
Félinement
PN [Microsoft MVP WindowsXP]
--==oo0oo==--
Tanière Windows: www.d2i.ch/pn/
Index général www.d2i.ch/pn/az

Le Weblog qui décoince: http://msmvps.com/xpditif/
Courriel: http://www.cerbermail.com/?HG6P534hlW

"jalau" news:eJZCx1%
Bonjour,
Lorsque je veux revenir à un point de resrauration tout semble se passer
normalement avec" restauration des fichiers" qui progresse mais au
redemarrage on me dit que la restauration n'a pas été complète et qu'il me
faut choisir un autre point de restauration, ce que je fais, mais le
résultat est le même.
Une idéé? Merci




jalau
Le #841996
Bonjour et merci.Je vais reessayer.
mais ne serait-ce pas dû à autoconnect que j'ai intallé puis desinstallé?
"Panthère Noire" news:%23DjV6C$
Salut,

Quelques pistes: disposes-tu d'espace suffisant sur ton disque? As-tu
essayé

en désactivant ton anti-virus?

Autre possibilité: as-tu utilisé récemment SFC /scannow? Si c'est le cas,
les

points de restauration ne sont malheureusement plus utilisables.

--
Félinement
PN [Microsoft MVP WindowsXP]
--==oo0oo==--
Tanière Windows: www.d2i.ch/pn/
Index général www.d2i.ch/pn/az

Le Weblog qui décoince: http://msmvps.com/xpditif/
Courriel: http://www.cerbermail.com/?HG6P534hlW

"jalau" de

news:eJZCx1%
Bonjour,
Lorsque je veux revenir à un point de resrauration tout semble se passer
normalement avec" restauration des fichiers" qui progresse mais au
redemarrage on me dit que la restauration n'a pas été complète et qu'il
me


faut choisir un autre point de restauration, ce que je fais, mais le
résultat est le même.
Une idéé? Merci








Panthère Noire
Le #841797
Salut,

Difficile à confirmer ou infirmer. Si le point choisi date d'une époque où
Autoconnect était installé, il sera restauré dans son état d'origine, bugs
éventuels compris !

Avant d'incriminer ce logiciel, essaie la procédure suivante qui permettra de
déterminer si c'est une tâche active qui gêne la restauraation:

* Par Démarrer/Exécuter.. saisir MSCONFIG
* Sous l'onglet Général, coche Démarrage sélectif et décoche l'entrée
Charger les éléments de démarrage
* Sous l'onglet Système, coche la case permettant de masquer les services
microsoft et décoche tous les autres

désactive provisoirement ton anti-virus et toutes les tâches qui s'exécutent
en arrière-plan
Lance la restauration du système

Si tout s'est bien passé, cela signifie qu'une tâche perturbait la
restauration.
Retourne dans MSCONFIG pour réactiver le démarrage normal et recoche les
services non Microsoft à l'onglet Services.

Au cas où le phénomène persiste, la piste d'Autoconnect (ou autres sources)
devrait être approfondie.
Tiens-nous au courant



--
Félinement
PN [Microsoft MVP WindowsXP]
--==oo0oo==--
Tanière Windows: www.d2i.ch/pn/
Index général www.d2i.ch/pn/az

Le Weblog qui décoince: http://msmvps.com/xpditif/
Courriel: http://www.cerbermail.com/?HG6P534hlW

"jalau" news:%231EVYH$
Bonjour et merci.Je vais reessayer.
mais ne serait-ce pas dû à autoconnect que j'ai intallé puis desinstallé?
"Panthère Noire" news:%23DjV6C$
Salut,

Quelques pistes: disposes-tu d'espace suffisant sur ton disque? As-tu
essayé

en désactivant ton anti-virus?

Autre possibilité: as-tu utilisé récemment SFC /scannow? Si c'est le cas,
les

points de restauration ne sont malheureusement plus utilisables.

--
Félinement
PN [Microsoft MVP WindowsXP]
--==oo0oo==--
Tanière Windows: www.d2i.ch/pn/
Index général www.d2i.ch/pn/az

Le Weblog qui décoince: http://msmvps.com/xpditif/
Courriel: http://www.cerbermail.com/?HG6P534hlW

"jalau" message


de
news:eJZCx1%
Bonjour,
Lorsque je veux revenir à un point de resrauration tout semble se
passer



normalement avec" restauration des fichiers" qui progresse mais au
redemarrage on me dit que la restauration n'a pas été complète et qu'il
me


faut choisir un autre point de restauration, ce que je fais, mais le
résultat est le même.
Une idéé? Merci












jalau
Le #839193
Bonjour,
Je parviens seulement aujourd'hui à me reconnecter.
Sous l'onglet system.ini quel est le nom de la case permettant de masquer
les services microsoft?
Merci

"Panthère Noire" news:uees1Q$
Salut,

Difficile à confirmer ou infirmer. Si le point choisi date d'une époque où
Autoconnect était installé, il sera restauré dans son état d'origine, bugs
éventuels compris !

Avant d'incriminer ce logiciel, essaie la procédure suivante qui permettra
de

déterminer si c'est une tâche active qui gêne la restauraation:

* Par Démarrer/Exécuter.. saisir MSCONFIG
* Sous l'onglet Général, coche Démarrage sélectif et décoche l'entrée
Charger les éléments de démarrage
* Sous l'onglet Système, coche la case permettant de masquer les
services

microsoft et décoche tous les autres

désactive provisoirement ton anti-virus et toutes les tâches qui
s'exécutent

en arrière-plan
Lance la restauration du système

Si tout s'est bien passé, cela signifie qu'une tâche perturbait la
restauration.
Retourne dans MSCONFIG pour réactiver le démarrage normal et recoche les
services non Microsoft à l'onglet Services.

Au cas où le phénomène persiste, la piste d'Autoconnect (ou autres
sources)

devrait être approfondie.
Tiens-nous au courant



--
Félinement
PN [Microsoft MVP WindowsXP]
--==oo0oo==--
Tanière Windows: www.d2i.ch/pn/
Index général www.d2i.ch/pn/az

Le Weblog qui décoince: http://msmvps.com/xpditif/
Courriel: http://www.cerbermail.com/?HG6P534hlW

"jalau" de

news:%231EVYH$
Bonjour et merci.Je vais reessayer.
mais ne serait-ce pas dû à autoconnect que j'ai intallé puis
desinstallé?


"Panthère Noire" news:%23DjV6C$
Salut,

Quelques pistes: disposes-tu d'espace suffisant sur ton disque? As-tu
essayé

en désactivant ton anti-virus?

Autre possibilité: as-tu utilisé récemment SFC /scannow? Si c'est le
cas,



les
points de restauration ne sont malheureusement plus utilisables.

--
Félinement
PN [Microsoft MVP WindowsXP]
--==oo0oo==--
Tanière Windows: www.d2i.ch/pn/
Index général www.d2i.ch/pn/az

Le Weblog qui décoince: http://msmvps.com/xpditif/
Courriel: http://www.cerbermail.com/?HG6P534hlW

"jalau" message


de
news:eJZCx1%
Bonjour,
Lorsque je veux revenir à un point de resrauration tout semble se
passer



normalement avec" restauration des fichiers" qui progresse mais au
redemarrage on me dit que la restauration n'a pas été complète et
qu'il




me
faut choisir un autre point de restauration, ce que je fais, mais le
résultat est le même.
Une idéé? Merci
















Panthère Noire
Le #838971
Salut,

Non.. pas sous l'onglet System.ini.. me suis emmêlée les griffes dans mon
dernier message :( Il fallait lire - onglet Services - ) .. Mille excuses!!

--
Félinement
PN [Microsoft MVP WindowsXP]
--==oo0oo==--
Tanière Windows: www.d2i.ch/pn/
Index général www.d2i.ch/pn/az

Le Weblog qui décoince: http://msmvps.com/xpditif/
Courriel: http://www.cerbermail.com/?HG6P534hlW

"jalau" news:%23jV%
Bonjour,
Je parviens seulement aujourd'hui à me reconnecter.
Sous l'onglet system.ini quel est le nom de la case permettant de masquer
les services microsoft?
Merci

"Panthère Noire" news:uees1Q$
Salut,

Difficile à confirmer ou infirmer. Si le point choisi date d'une époque



Autoconnect était installé, il sera restauré dans son état d'origine,
bugs


éventuels compris !

Avant d'incriminer ce logiciel, essaie la procédure suivante qui
permettra


de
déterminer si c'est une tâche active qui gêne la restauraation:

* Par Démarrer/Exécuter.. saisir MSCONFIG
* Sous l'onglet Général, coche Démarrage sélectif et décoche l'entrée
Charger les éléments de démarrage
* Sous l'onglet Système, coche la case permettant de masquer les
services

microsoft et décoche tous les autres

désactive provisoirement ton anti-virus et toutes les tâches qui
s'exécutent

en arrière-plan
Lance la restauration du système

Si tout s'est bien passé, cela signifie qu'une tâche perturbait la
restauration.
Retourne dans MSCONFIG pour réactiver le démarrage normal et recoche les
services non Microsoft à l'onglet Services.

Au cas où le phénomène persiste, la piste d'Autoconnect (ou autres
sources)

devrait être approfondie.
Tiens-nous au courant



--
Félinement
PN [Microsoft MVP WindowsXP]
--==oo0oo==--
Tanière Windows: www.d2i.ch/pn/
Index général www.d2i.ch/pn/az

Le Weblog qui décoince: http://msmvps.com/xpditif/
Courriel: http://www.cerbermail.com/?HG6P534hlW

"jalau" message


de
news:%231EVYH$
Bonjour et merci.Je vais reessayer.
mais ne serait-ce pas dû à autoconnect que j'ai intallé puis
desinstallé?


"Panthère Noire" news:%23DjV6C$
Salut,

Quelques pistes: disposes-tu d'espace suffisant sur ton disque? As-tu
essayé

en désactivant ton anti-virus?

Autre possibilité: as-tu utilisé récemment SFC /scannow? Si c'est le
cas,



les
points de restauration ne sont malheureusement plus utilisables.

--
Félinement
PN [Microsoft MVP WindowsXP]
--==oo0oo==--
Tanière Windows: www.d2i.ch/pn/
Index général www.d2i.ch/pn/az

Le Weblog qui décoince: http://msmvps.com/xpditif/
Courriel: http://www.cerbermail.com/?HG6P534hlW

"jalau" message


de
news:eJZCx1%
Bonjour,
Lorsque je veux revenir à un point de resrauration tout semble se
passer



normalement avec" restauration des fichiers" qui progresse mais au
redemarrage on me dit que la restauration n'a pas été complète et
qu'il




me
faut choisir un autre point de restauration, ce que je fais, mais
le





résultat est le même.
Une idéé? Merci




















jalau
Le #838749
Re bonjour,
Merci mais ça ne fonctionne pas mieux.
Dans quelle fenêtre peut-on executer" scanreg/restore" qui me permettrait
peut être de revenir à une configuration antérieure?
Merci

"Panthère Noire" news:%
Salut,

Non.. pas sous l'onglet System.ini.. me suis emmêlée les griffes dans mon
dernier message :( Il fallait lire - onglet Services - ) .. Mille
excuses!!


--
Félinement
PN [Microsoft MVP WindowsXP]
--==oo0oo==--
Tanière Windows: www.d2i.ch/pn/
Index général www.d2i.ch/pn/az

Le Weblog qui décoince: http://msmvps.com/xpditif/
Courriel: http://www.cerbermail.com/?HG6P534hlW

"jalau" de

news:%23jV%
Bonjour,
Je parviens seulement aujourd'hui à me reconnecter.
Sous l'onglet system.ini quel est le nom de la case permettant de
masquer


les services microsoft?
Merci

"Panthère Noire" news:uees1Q$
Salut,

Difficile à confirmer ou infirmer. Si le point choisi date d'une
époque




Autoconnect était installé, il sera restauré dans son état d'origine,
bugs


éventuels compris !

Avant d'incriminer ce logiciel, essaie la procédure suivante qui
permettra


de
déterminer si c'est une tâche active qui gêne la restauraation:

* Par Démarrer/Exécuter.. saisir MSCONFIG
* Sous l'onglet Général, coche Démarrage sélectif et décoche
l'entrée



Charger les éléments de démarrage
* Sous l'onglet Système, coche la case permettant de masquer les
services

microsoft et décoche tous les autres

désactive provisoirement ton anti-virus et toutes les tâches qui
s'exécutent

en arrière-plan
Lance la restauration du système

Si tout s'est bien passé, cela signifie qu'une tâche perturbait la
restauration.
Retourne dans MSCONFIG pour réactiver le démarrage normal et recoche
les



services non Microsoft à l'onglet Services.

Au cas où le phénomène persiste, la piste d'Autoconnect (ou autres
sources)

devrait être approfondie.
Tiens-nous au courant



--
Félinement
PN [Microsoft MVP WindowsXP]
--==oo0oo==--
Tanière Windows: www.d2i.ch/pn/
Index général www.d2i.ch/pn/az

Le Weblog qui décoince: http://msmvps.com/xpditif/
Courriel: http://www.cerbermail.com/?HG6P534hlW

"jalau" message


de
news:%231EVYH$
Bonjour et merci.Je vais reessayer.
mais ne serait-ce pas dû à autoconnect que j'ai intallé puis
desinstallé?


"Panthère Noire" news:%23DjV6C$
Salut,

Quelques pistes: disposes-tu d'espace suffisant sur ton disque?
As-tu





essayé
en désactivant ton anti-virus?

Autre possibilité: as-tu utilisé récemment SFC /scannow? Si c'est
le





cas,
les
points de restauration ne sont malheureusement plus utilisables.

--
Félinement
PN [Microsoft MVP WindowsXP]
--==oo0oo==--
Tanière Windows: www.d2i.ch/pn/
Index général www.d2i.ch/pn/az

Le Weblog qui décoince: http://msmvps.com/xpditif/
Courriel: http://www.cerbermail.com/?HG6P534hlW

"jalau" message


de
news:eJZCx1%
Bonjour,
Lorsque je veux revenir à un point de resrauration tout semble
se






passer
normalement avec" restauration des fichiers" qui progresse mais
au






redemarrage on me dit que la restauration n'a pas été complète
et






qu'il
me
faut choisir un autre point de restauration, ce que je fais,
mais






le
résultat est le même.
Une idéé? Merci
























Panthère Noire
Le #838744
Resalut,

scanreg /restore n'existe plus sous XP. La restauration du système se fait
soit

* au moyen des points (ce qui ne marche pas chez toi)
* en choisissant "Dernière bonne configuration connue" dans le menu proposé
lorsque tu utilises la touche F8 au démarrage de l'ordinateur
* avec la disquette ASR et une sauvegarde si tu es sous Windows XP pro et que
tu as utilisé NTBackup
* par réparation de Windows XP en le réinstallant par-dessus lui-même.
Désavantage, tu perds les mises à jour WindowsUpdate et celles de tes pilotes

La corruption de tes points de restauration pourrait s'expliquer par un
espace disque insuffisant (faire le ménage si c'est le cas) ou par un lecteur
contenant des erreurs (procéder à une analyse approfondie: onglet Outils des
propriétés de chaque lecteur - Bouton Vérifier maintenant - cocher les deux
cases. L'analyse se fera au redémarrage suivant si les lecteurs contiennent
le système ou des fichiers (pagefile.sys par exemple) utilisés par le
système)

En espérant que ces quelques précisions te seront utiles.
--
Félinement
PN [Microsoft MVP WindowsXP]
--==oo0oo==--
Tanière Windows: www.d2i.ch/pn/
Index général www.d2i.ch/pn/az

Le Weblog qui décoince: http://msmvps.com/xpditif/
Courriel: http://www.cerbermail.com/?HG6P534hlW

"jalau" news:
Re bonjour,
Merci mais ça ne fonctionne pas mieux.
Dans quelle fenêtre peut-on executer" scanreg/restore" qui me permettrait
peut être de revenir à une configuration antérieure?
Merci

"Panthère Noire" news:%
Salut,

Non.. pas sous l'onglet System.ini.. me suis emmêlée les griffes dans mon
dernier message :( Il fallait lire - onglet Services - ) .. Mille
excuses!!


--
Félinement
PN [Microsoft MVP WindowsXP]
--==oo0oo==--
Tanière Windows: www.d2i.ch/pn/
Index général www.d2i.ch/pn/az

Le Weblog qui décoince: http://msmvps.com/xpditif/
Courriel: http://www.cerbermail.com/?HG6P534hlW

"jalau" de

news:%23jV%
Bonjour,
Je parviens seulement aujourd'hui à me reconnecter.
Sous l'onglet system.ini quel est le nom de la case permettant de
masquer


les services microsoft?
Merci

"Panthère Noire" news:uees1Q$
Salut,

Difficile à confirmer ou infirmer. Si le point choisi date d'une
époque




Autoconnect était installé, il sera restauré dans son état d'origine,
bugs


éventuels compris !

Avant d'incriminer ce logiciel, essaie la procédure suivante qui
permettra


de
déterminer si c'est une tâche active qui gêne la restauraation:

* Par Démarrer/Exécuter.. saisir MSCONFIG
* Sous l'onglet Général, coche Démarrage sélectif et décoche
l'entrée



Charger les éléments de démarrage
* Sous l'onglet Système, coche la case permettant de masquer les
services

microsoft et décoche tous les autres

désactive provisoirement ton anti-virus et toutes les tâches qui
s'exécutent

en arrière-plan
Lance la restauration du système

Si tout s'est bien passé, cela signifie qu'une tâche perturbait la
restauration.
Retourne dans MSCONFIG pour réactiver le démarrage normal et recoche
les



services non Microsoft à l'onglet Services.

Au cas où le phénomène persiste, la piste d'Autoconnect (ou autres
sources)

devrait être approfondie.
Tiens-nous au courant



--
Félinement
PN [Microsoft MVP WindowsXP]
--==oo0oo==--
Tanière Windows: www.d2i.ch/pn/
Index général www.d2i.ch/pn/az

Le Weblog qui décoince: http://msmvps.com/xpditif/
Courriel: http://www.cerbermail.com/?HG6P534hlW

"jalau" message


de
news:%231EVYH$
Bonjour et merci.Je vais reessayer.
mais ne serait-ce pas dû à autoconnect que j'ai intallé puis
desinstallé?


"Panthère Noire" news:%23DjV6C$
Salut,

Quelques pistes: disposes-tu d'espace suffisant sur ton disque?
As-tu





essayé
en désactivant ton anti-virus?

Autre possibilité: as-tu utilisé récemment SFC /scannow? Si c'est
le





cas,
les
points de restauration ne sont malheureusement plus utilisables.

--
Félinement
PN [Microsoft MVP WindowsXP]
--==oo0oo==--
Tanière Windows: www.d2i.ch/pn/
Index général www.d2i.ch/pn/az

Le Weblog qui décoince: http://msmvps.com/xpditif/
Courriel: http://www.cerbermail.com/?HG6P534hlW

"jalau" le






message
de
news:eJZCx1%
Bonjour,
Lorsque je veux revenir à un point de resrauration tout semble
se






passer
normalement avec" restauration des fichiers" qui progresse
mais







au
redemarrage on me dit que la restauration n'a pas été complète
et






qu'il
me
faut choisir un autre point de restauration, ce que je fais,
mais






le
résultat est le même.
Une idéé? Merci




























jalau
Le #838310
Merci, je vais m'y atteler.
Bonne journée

"Panthère Noire" news:
Resalut,

scanreg /restore n'existe plus sous XP. La restauration du système se fait
soit

* au moyen des points (ce qui ne marche pas chez toi)
* en choisissant "Dernière bonne configuration connue" dans le menu
proposé

lorsque tu utilises la touche F8 au démarrage de l'ordinateur
* avec la disquette ASR et une sauvegarde si tu es sous Windows XP pro et
que

tu as utilisé NTBackup
* par réparation de Windows XP en le réinstallant par-dessus lui-même.
Désavantage, tu perds les mises à jour WindowsUpdate et celles de tes
pilotes


La corruption de tes points de restauration pourrait s'expliquer par un
espace disque insuffisant (faire le ménage si c'est le cas) ou par un
lecteur

contenant des erreurs (procéder à une analyse approfondie: onglet Outils
des

propriétés de chaque lecteur - Bouton Vérifier maintenant - cocher les
deux

cases. L'analyse se fera au redémarrage suivant si les lecteurs
contiennent

le système ou des fichiers (pagefile.sys par exemple) utilisés par le
système)

En espérant que ces quelques précisions te seront utiles.
--
Félinement
PN [Microsoft MVP WindowsXP]
--==oo0oo==--
Tanière Windows: www.d2i.ch/pn/
Index général www.d2i.ch/pn/az

Le Weblog qui décoince: http://msmvps.com/xpditif/
Courriel: http://www.cerbermail.com/?HG6P534hlW

"jalau" de

news:
Re bonjour,
Merci mais ça ne fonctionne pas mieux.
Dans quelle fenêtre peut-on executer" scanreg/restore" qui me
permettrait


peut être de revenir à une configuration antérieure?
Merci

"Panthère Noire" news:%
Salut,

Non.. pas sous l'onglet System.ini.. me suis emmêlée les griffes dans
mon



dernier message :( Il fallait lire - onglet Services - ) .. Mille
excuses!!


--
Félinement
PN [Microsoft MVP WindowsXP]
--==oo0oo==--
Tanière Windows: www.d2i.ch/pn/
Index général www.d2i.ch/pn/az

Le Weblog qui décoince: http://msmvps.com/xpditif/
Courriel: http://www.cerbermail.com/?HG6P534hlW

"jalau" message



de
news:%23jV%
Bonjour,
Je parviens seulement aujourd'hui à me reconnecter.
Sous l'onglet system.ini quel est le nom de la case permettant de
masquer


les services microsoft?
Merci

"Panthère Noire" news:uees1Q$
Salut,

Difficile à confirmer ou infirmer. Si le point choisi date d'une
époque




Autoconnect était installé, il sera restauré dans son état
d'origine,





bugs
éventuels compris !

Avant d'incriminer ce logiciel, essaie la procédure suivante qui
permettra


de
déterminer si c'est une tâche active qui gêne la restauraation:

* Par Démarrer/Exécuter.. saisir MSCONFIG
* Sous l'onglet Général, coche Démarrage sélectif et décoche
l'entrée



Charger les éléments de démarrage
* Sous l'onglet Système, coche la case permettant de masquer
les





services
microsoft et décoche tous les autres

désactive provisoirement ton anti-virus et toutes les tâches qui
s'exécutent

en arrière-plan
Lance la restauration du système

Si tout s'est bien passé, cela signifie qu'une tâche perturbait la
restauration.
Retourne dans MSCONFIG pour réactiver le démarrage normal et
recoche





les
services non Microsoft à l'onglet Services.

Au cas où le phénomène persiste, la piste d'Autoconnect (ou autres
sources)

devrait être approfondie.
Tiens-nous au courant



--
Félinement
PN [Microsoft MVP WindowsXP]
--==oo0oo==--
Tanière Windows: www.d2i.ch/pn/
Index général www.d2i.ch/pn/az

Le Weblog qui décoince: http://msmvps.com/xpditif/
Courriel: http://www.cerbermail.com/?HG6P534hlW

"jalau" message


de
news:%231EVYH$
Bonjour et merci.Je vais reessayer.
mais ne serait-ce pas dû à autoconnect que j'ai intallé puis
desinstallé?


"Panthère Noire" news:%23DjV6C$
Salut,

Quelques pistes: disposes-tu d'espace suffisant sur ton
disque?







As-tu
essayé
en désactivant ton anti-virus?

Autre possibilité: as-tu utilisé récemment SFC /scannow? Si
c'est







le
cas,
les
points de restauration ne sont malheureusement plus
utilisables.








--
Félinement
PN [Microsoft MVP WindowsXP]
--==oo0oo==--
Tanière Windows: www.d2i.ch/pn/
Index général www.d2i.ch/pn/az

Le Weblog qui décoince: http://msmvps.com/xpditif/
Courriel: http://www.cerbermail.com/?HG6P534hlW

"jalau" dans







le
message
de
news:eJZCx1%
Bonjour,
Lorsque je veux revenir à un point de resrauration tout
semble








se
passer
normalement avec" restauration des fichiers" qui progresse
mais







au
redemarrage on me dit que la restauration n'a pas été
complète








et
qu'il
me
faut choisir un autre point de restauration, ce que je fais,
mais






le
résultat est le même.
Une idéé? Merci
































Le #784218
-----Message d'origine-----
Salut,

Quelques pistes: disposes-tu d'espace suffisant sur ton
disque? As-tu essayé

en désactivant ton anti-virus?

Autre possibilité: as-tu utilisé récemment SFC /scannow?
Si c'est le cas, les

points de restauration ne sont malheureusement plus
utilisables.


--
Félinement
PN [Microsoft MVP WindowsXP]
--==oo0oo==--
Tanière Windows: www.d2i.ch/pn/
Index général www.d2i.ch/pn/az

Le Weblog qui décoince: http://msmvps.com/xpditif/
Courriel: http://www.cerbermail.com/?HG6P534hlW

"jalau" écrit dans le message de

news:eJZCx1%
Bonjour,
Lorsque je veux revenir à un point de resrauration
tout semble se passer


normalement avec" restauration des fichiers" qui
progresse mais au


redemarrage on me dit que la restauration n'a pas été
complète et qu'il me


faut choisir un autre point de restauration, ce que je
fais, mais le


résultat est le même.
Une idéé? Merci

j'ai exactement le meme pb et toujours pas de solution
malgré de nombreuses recherches donc bon courage pour


reinstaller


.




Publicité
Poster une réponse
Anonyme