SBS 2003 premium ET CRM

Le
patrice
Voila j'ai install SBS 2003, exchange, sql, j'ai fait
les windows update etc..
Ensuite j'ai install le programme de CRM microsoft comme
ils disent de le faire sur le technet,
Le programme de CRM ainsi que le reste marche tres bien
sur le serveur (identification de l'utilisateur, acces a
ces donnes etc). En revanche un ordinateur client
connect au domaine ou toutes les fonctions marchent sauf
le CRM. En fait on ouvre IE on tombe sur le site
companyweb de la il y a un lien vers CRM on clic dessus,
il demande une authentification et IE se referme.
Fin de l'histoire
Quelqu'un aurait il une ides SVP
Merci
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Meziane
Le #7116111
Ta oublier d'utiliser HTTPS://nomDuServeur:port tcp
J'ai eu le même problème !!!
A+
-----Message d'origine-----
Voila j'ai installé SBS 2003, exchange, sql, j'ai fait
les windows update etc..
Ensuite j'ai installé le programme de CRM microsoft comme
ils disent de le faire sur le technet,
Le programme de CRM ainsi que le reste marche tres bien
sur le serveur (identification de l'utilisateur, acces a
ces données etc). En revanche un ordinateur client
connecté au domaine ou toutes les fonctions marchent sauf
le CRM. En fait on ouvre IE on tombe sur le site
companyweb de la il y a un lien vers CRM on clic dessus,
il demande une authentification et... IE se referme.
Fin de l'histoire
Quelqu'un aurait il une idées SVP
Merci
.



Publicité
Poster une réponse
Anonyme