stockage amovible USB dans une config client / Serveur

Le
xav
Bonjour a tous
J'ai un soucis avec les stockages amovibles et XP.
Lorsque je me logue sur notre reseau et que je plug ma
cle USB (ou HDD USB), le support est bien reconnu dans le
system tray mais je n'ai pas l'icone de lecteur dans le
poste de travail, impossible donc de recuperer des
fichiers.
Par contre lorsque je me logue en compte local sur la
machine, tout se passe sans probleme, l'icone apparait et
je peux bosser avec. Ceci a ete constat sur tous nos
postes en rseau et les supports fonctionnent tres bien
J'ai fais quelques recherches sur le sujet mais je n'ai
rien trouv
si vous avez un bout de solution, je suis plus que
preneur!
merci
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
~Jean-Marc~ [MVP]
Le #216444
Salutations *xav* !
Dans http://groups.google.fr/groups?threadm¸4901c4890a$cbeb24c0$
tu nous disais :
Bonjour a tous
J'ai un soucis avec les stockages amovibles et XP.
Lorsque je me logue sur notre reseau et que je plug ma
cle USB (ou HDD USB), le support est bien reconnu dans le
system tray mais je n'ai pas l'icone de lecteur dans le
poste de travail, impossible donc de recuperer des
fichiers.
Par contre lorsque je me logue en compte local sur la
machine, tout se passe sans probleme, l'icone apparait et
je peux bosser avec. Ceci a ete constaté sur tous nos
postes en réseau et les supports fonctionnent tres bien...
J'ai fais quelques recherches sur le sujet mais je n'ai
rien trouvé
si vous avez un bout de solution, je suis plus que
preneur!
merci


Essaye de ré-attribuer la lettre de ta clé USB. Cette lettre doit être prise
par un lecteur réseau. (Démarrer > Exécuter > diskmgmt.msc )

@+

--
~Jean-Marc~ MSAE & MVP Windows XP Fr
- http://perso.wanadoo.fr/doc.jm/ - http://msmvps.com/docxp/ -
Aide en DIRECT sur IRC : irc://irc.akro-net.org:6667 canal : #mschat
Aide en DIRECT sur Internet : http://communautes-ms.akro-net.org/

Le #216581
Super merci!!j'ai honte de ne pas y avoir pensé plus
tot ;-)
-----Message d'origine-----
Salutations *xav* !
Dans http://groups.google.fr/groups?
threadm4901c4890a$cbeb24c0$

tu nous disais :
Bonjour a tous
J'ai un soucis avec les stockages amovibles et XP.
Lorsque je me logue sur notre reseau et que je plug ma
cle USB (ou HDD USB), le support est bien reconnu dans
le


system tray mais je n'ai pas l'icone de lecteur dans le
poste de travail, impossible donc de recuperer des
fichiers.
Par contre lorsque je me logue en compte local sur la
machine, tout se passe sans probleme, l'icone apparait
et


je peux bosser avec. Ceci a ete constaté sur tous nos
postes en réseau et les supports fonctionnent tres
bien...


J'ai fais quelques recherches sur le sujet mais je n'ai
rien trouvé
si vous avez un bout de solution, je suis plus que
preneur!
merci


Essaye de ré-attribuer la lettre de ta clé USB. Cette
lettre doit être prise

par un lecteur réseau. (Démarrer > Exécuter >
diskmgmt.msc )


@+

--
~Jean-Marc~ MSAE & MVP
Windows XP Fr

- http://perso.wanadoo.fr/doc.jm/ -
http://msmvps.com/docxp/ -

Aide en DIRECT sur IRC : irc://irc.akro-net.org:6667
canal : #mschat

Aide en DIRECT sur Internet : http://communautes-
ms.akro-net.org/


.




Publicité
Poster une réponse
Anonyme