Style XP perdu à l'ouverture de session

Le
David
Salut.

Depuis tout à l'heure, sans prévenir, l'ouverture de session se fait à la
Windows NT.
C'est à dire qu'avant, au démarrage d'XP, j'avais la liste des comptes avec
les images associées à coté.
Je cliquait sur l'image, et la session s'ouvrait, tout simplement (enfin,
s'il n'y a pas de mot de passe bien évidament).

Maintenant, j'ai juste une fenêtre texte où je doit entrer le nom du compte
et le mot de passe, comme sous NT.
Pareil une fois la session ouverte.
L'image qui s'affiche habituellement en haut du menu démarrer à disataprue.
J'ai juste le nom du compte.

Comment faire pour retrouver les images comme avant?

Je sais que ce problème n'en n'est pas vraiment un, mais bon, moi j'aime
bien ce look

Merci d'avance.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
O.B. [MVP]
Le #825360
bonjour,
vas dans le panneau de configuration et au niveau des comptes modifie
l'option d'ouverture de session

--
Olivier Benquet
[MVP Windows Shell/User]
"le savoir est fait pour être partagé"



"David" news:%23ZB%23oF%
Salut.

Depuis tout à l'heure, sans prévenir, l'ouverture de session se fait à la
Windows NT.
C'est à dire qu'avant, au démarrage d'XP, j'avais la liste des comptes
avec

les images associées à coté.
Je cliquait sur l'image, et la session s'ouvrait, tout simplement (enfin,
s'il n'y a pas de mot de passe bien évidament).

Maintenant, j'ai juste une fenêtre texte où je doit entrer le nom du
compte

et le mot de passe, comme sous NT.
Pareil une fois la session ouverte.
L'image qui s'affiche habituellement en haut du menu démarrer à
disataprue.

J'ai juste le nom du compte.

Comment faire pour retrouver les images comme avant?

Je sais que ce problème n'en n'est pas vraiment un, mais bon, moi j'aime
bien ce look...

Merci d'avance.




DMA
Le #822490
Merci, ça fonctionne parfaitement.
Tellement bien, que je me sens un peu bête de pas avoir trouvé tout seul...


"O.B. [MVP]" news:esjoDS%
bonjour,
vas dans le panneau de configuration et au niveau des comptes modifie
l'option d'ouverture de session

--
Olivier Benquet
[MVP Windows Shell/User]
"le savoir est fait pour être partagé"



"David" news:%23ZB%23oF%
Salut.

Depuis tout à l'heure, sans prévenir, l'ouverture de session se fait à
la


Windows NT.
C'est à dire qu'avant, au démarrage d'XP, j'avais la liste des comptes
avec

les images associées à coté.
Je cliquait sur l'image, et la session s'ouvrait, tout simplement
(enfin,


s'il n'y a pas de mot de passe bien évidament).

Maintenant, j'ai juste une fenêtre texte où je doit entrer le nom du
compte

et le mot de passe, comme sous NT.
Pareil une fois la session ouverte.
L'image qui s'affiche habituellement en haut du menu démarrer à
disataprue.

J'ai juste le nom du compte.

Comment faire pour retrouver les images comme avant?

Je sais que ce problème n'en n'est pas vraiment un, mais bon, moi j'aime
bien ce look...

Merci d'avance.








Publicité
Poster une réponse
Anonyme