T° CM qu'en pensez vous?

Le
CrazyGuitarist
bonjour
me trouvant avec des problèmes qui me prennent vraiment la tête et qui
me pousse à refaire des frais encore et encore dont je me passerais sur
ma becane.
je me demande ce que vous pensez de ces Voltages que j'ai.

Voltage du 3200+ 1.62 sur GA-7VT600 1394
V 3.34
V 4.95
V 11.84
cette config me fait des reboots en veux tu en voilà et le moindre test
en Test5 de memtest86 sous dos tourne au pujila, blocages du PC,
carateres indescriptibles et tout les tests fait avec differentes
marque de mémoire, pas toutes mais de marque comme infineon par exemple
provoque les même syntômes. même sans aucun IDE ou PCI branché ou en
changeant de CG aussi, avec rien dedans sauf le PROC et la memoire.
j'accuse bien sur la carte mere qui n'arrive pas à bien synchroniser le
FSB400 avec la memoire en 3200 et même celle ci mise en reglage
2100(133) me provoque les mêmes syntômes.
je ne sais plus quoi faire à part acheter une autre CM pour ce proc
laors que j''aime bien celle là qui est tres stable quand ce n'est pas
avec un proc avec fsb400.
mon proc à été testé sur une asus qui l'accepte et aucun problème dans
les tests.
j'ai donc remis le 1800+ dessus dont je vous expose aussi les T°.

Voltage du 1800+ 1.780 sur GA-7VT600 1394
V 3.280 1800+
V 4.750 en 18µ
V 12.490

en vous remerciant ete en espérant avoir mis le principal pour être
aider.
là, cette fois, j'en perd mon latin.
A+

--
A+ tiens nous au courant, ce serait COOL ;-)
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
DROGER Jean-Paul
Le #1370182
en vous remerciant ete en espérant avoir mis le principal pour être aider.
là, cette fois, j'en perd mon latin.
A+



je ne sais si ce soir je comprends bien, mais tu nous dits exposer des
T° et je vois des tensions, c'est pas la même chose!!

Pour des tensions anormales il faut s'en prendre au logiciel qui les
lit (mais il semble qu'ils prennent tous leur info au même endroit,
donc ce serait plutot la puce qui transforme les vlots en binaire et
qui est sur la CM ou sur le processeur) ou à l'alimentation!!

Pour savoir si la valeur est bonne: un voltmètre sur les connecteurs de
la machine peut être utile (et voir l'influence de la charge le faire
tout branché puis tout débranché)!
On admet qu'une variation de plus ou moins 5% est acceptable!! donc le
12 V pourrait varier entre 11.4 et 12.6!! en réalité on vpoit rarement
plus de 1%!
mais commence tout de même à compter la charge de ton alim en prenant
déjà 10 % de sa puissa,ce en pertes!

Si c'est pas la tension, il se peut que ce soit une des puces
accessoires de ta CM qui foire, et là bon courage pour le faire
reconnaitre par ton assembleur!

Bonne chasse et tient nous au cournt.

--
Jean-Paul DROGER (enlever "anti." et remplacer "ptt" par "wanadoo" pour
me joindre en perso; remove "anti." and replace "ptt" by "wanadoo" to
answer me directly)

Az Sam
Le #1370171
"CrazyGuitarist"
en vous remerciant ete en espérant avoir mis le principal pour être
aider.
là, cette fois, j'en perd mon latin.
A+



les tension sont ok, il faut voir leur tenue dans le temps. L'une d'elles a
peut etre des chutes brutales et soudaines. Et je suppose que tu a teste
avec les 2 cpu "a vide" dans les memes conditions.
(le 12V bas sur le 3200 et haut sur le 1800 me fait penser que kekchose
tirait dessus ou alors il subit de fortes variations)
--
Cordialement,
Grégoire Vaudan.

CrazyGuitarist
Le #1370165
"CrazyGuitarist"
en vous remerciant ete en espérant avoir mis le principal pour être
aider.
là, cette fois, j'en perd mon latin.
A+



les tension sont ok, il faut voir leur tenue dans le temps. L'une d'elles a
peut etre des chutes brutales et soudaines. Et je suppose que tu a teste
avec les 2 cpu "a vide" dans les memes conditions.
(le 12V bas sur le 3200 et haut sur le 1800 me fait penser que kekchose
tirait dessus ou alors il subit de fortes variations)


les tensions en question ont été relevé avec les mêmes éléments
installées mais avec tout les perifs, les tests cités avec la 3200 et
les problèmes bizarres que je cite l'ont été avec la machine à vide.
effectivement, je penche un peu pour l'alim car cette difference entre
le 12V avec le 1800+ et le 12 avec le 3200+ me parait bizarre, ça
pourrait P-E expliquer mes problèmes de RAM et et de reboot
intempestifs.
je vais voir si je peux tester ça avec une autre alim, seul element
finalement qui n'a pas été debranché ou remplacé pour le test.
ceci dit, le même proc (identique) a été monté sur une autre gigabyte
du même modele et ce dans le même boitier (identique) avec la même alim
et chez lui, aucun problème, d'où le fait que j'accuse ma carte mére de
mal gerer le 3200+ en fsb400.
petite precision de config.
barton 3200+ sur gigabyte Ga-7vt600 1394 avec 256Mo DDR400 noname(même
blème avec infineon)
51° au repos et 57° à fond.
les reboots se font aussi sous dos et toujours de facon aleatoires et
c'est vrai souvent en calcul memoire et dans memtest86 au test N°5 quel
que soit le reglage de la ram, même en reglage 266 au lieu de 400.
Que peut provoquer un affaissement de la tension 12V en 11, quelques
choses plutot que le contraire?
Qu'alimente precisement le 12V?
En admettant que ce problème viennent de lui puisque avec 1800+ je n'ai
aucun problème et cette tension se tient assez proche de ce qu'elle
doit être, contrairement au 3200+ où elle s'affiche plus bas.
oh que j'aurais bien aimé pouvoir monté un system stable en 3200+ avec
cette carte car je l'aime bien.
enfin bref, je ne sais plus quoi penser à part P-E que finalement ça
peut venir de l'alimentationcar je viens de verifier et un pote avce le
même proc et une asus avce lequel j'essaie de resoudre ce problème,
m'avait envoyé ces T° et son 12V est à 12,610V et son system est
stable.
moi c'est plutot 11.84 mais P-E que lorsque j'ai des reboots
intempestifs, c'est quand la Tension va au deça de ça à ce moment là.
mais le plus bizarre, c'est que le test5 de memtest86 me provoque
autant de problèmes aussi divers, alors qu'il n'y en a pas sur les
autres tests.
bon connaissant memtest, c'est frequent que ce soit le Test 5 mais quel
rapport avec la tension 12V?
je me suis pas trop penché la dessus, c'est le 12V qui alimente la
RAM?.
à la limite, je veux bien admettre que le 3200+ tire plus que le 1800+
sur les ressources de la carte mere mais de là à destabiliser la
tension 12V au point de la faire descendre au dessous du seuil critique
et provoquer des redemarrages, c'est louche.
qu'en pensez vous?
je vous remercie de toute l'aide que vous pourrez m'apporter.
A+

--
A+ tiens nous au courant, ce serait COOL ;-)


inforadio
Le #1367793
Le Wed, 20 Oct 2004 16:24:28 +0200, CrazyGuitarist
Voltage du 3200+ 1.62 sur GA-7VT600 1394
V 3.34
V 4.95
V 11.84

Voltage du 1800+ 1.780 sur GA-7VT600 1394
V 3.280 1800+
V 4.750 en 18µ
V 12.490


On constate que quelque chose pompe plus sur le 12 et le 5V en effet. Mais bon,
pour avoir une mesure fiable, il faut brancher un voltmetre et vous pourriez etre
surpris de constater que les tensions ne sont pas les memes... Enfin, pour visua-
liser d'eventuels phenomenes transitoires, ca risque d'etre difficile de toute facon.

Il faudrait pouvoir essayer une autre alimentation plus puissante pour verifier.

cette config me fait des reboots en veux tu en voilà et le moindre test
en Test5 de memtest86 sous dos tourne au pujila, blocages du PC,
carateres indescriptibles et tout les tests fait avec differentes
marque de mémoire


Je suppose que la config pour la RAM est correcte. Parfois, il y a des
cavaliers a deplacer.

Bon courage,

Ludovic
http://inforadio.free.fr

Publicité
Poster une réponse
Anonyme