VIA d'aujourd'hui Confiance ou Pas?

Le
l'emmerdé
bonjour
peut on faire vraiment confiance dans les Chipset VIA actuel?
les problèmes d'USB sont ils encore legions avec les modems ADSL ou les
Webcams ou appareils photos?
faisant confiance en l'evolution des chipsets, j'ai franchi le pas d'une
KD7a en Chipset VIA KT400a à la place d'une KT7a
ayant constamment des redemarrages intempestifs.
j'ai procede aux changements d'alim, de memoires, et en fait, c'est en
debranchant le modem USB de chez free, le sagem 908 que je n'ai plus de
redemarrages.
mais comme cette KD7a a ces problèmes et bien d'autres comme des mises à
jour CMOS sans raison au demarrage ou des T° exageres et etant decu par ça
et par ABIT par la même occasion, j'ai donc pris une Gigabyte GA 7VT 600 et
je n'ai plus de problème de mises à jour CMOS ou de T° mais les
redemarrages continues.
d'où ma question dans l'objet.
et avez vous une idée pour resoudre le problème à part ethernet et mise à
jour drivers ou 4in1 deja fait sauf ethernet que je garde pour bientot je
pense.
Ps: j'aimerais resté en USB
Merci
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Fab
Le #914414
"l'emmerdé"
bonjour
peut on faire vraiment confiance dans les Chipset VIA actuel?
[couic]


Salut.

Je ne sais pas si mon chipset Via est d'"actualité"
(sur une MSI K7T266), mais jusqu'à présent je n'ai
rien à lui reprocher.
J'ai un truc étrange dans le BIOS, mais je ne pense
pas que ça vienne du chipset.

Certes je n'ai pas un modem ADSL USB, mais Ethernet.
Beaucoup de messages ont déjà circulé là dessus,
mais je rappelle qu'un modem ADSL USB ne respecte *PAS*
les specifications techniques de la norme USB... ;-)



--
Fab

TonTon
Le #914406
Salut,

J'ai une KT4 Ultra, avec donc chipset kt400, et je n'ai jamais eu le moindre
problème avec les USB, pourtant j'en utilise beaucoup : modem Fast 800,
souris, appareil photos, télécommande, disque dur externe. clavier.
Donc voila
@+

TonTon


"l'emmerdé" news:4078bab5$0$20165$
bonjour
peut on faire vraiment confiance dans les Chipset VIA actuel?
les problèmes d'USB sont ils encore legions avec les modems ADSL ou les
Webcams ou appareils photos?
faisant confiance en l'evolution des chipsets, j'ai franchi le pas d'une
KD7a en Chipset VIA KT400a à la place d'une KT7a
ayant constamment des redemarrages intempestifs.
j'ai procede aux changements d'alim, de memoires, et en fait, c'est en
debranchant le modem USB de chez free, le sagem 908 que je n'ai plus de
redemarrages.
mais comme cette KD7a a ces problèmes et bien d'autres comme des mises à
jour CMOS sans raison au demarrage ou des T° exageres et etant decu par ça
et par ABIT par la même occasion, j'ai donc pris une Gigabyte GA 7VT 600
et

je n'ai plus de problème de mises à jour CMOS ou de T° mais les
redemarrages continues.
d'où ma question dans l'objet.
et avez vous une idée pour resoudre le problème à part ethernet et mise à
jour drivers ou 4in1 deja fait sauf ethernet que je garde pour bientot je
pense.
Ps: j'aimerais resté en USB
Merci







clodio24
Le #1380354
patch usb pour via?

Clodio

"l'emmerdé" news:4078bab5$0$20165$
bonjour
peut on faire vraiment confiance dans les Chipset VIA actuel?
les problèmes d'USB sont ils encore legions avec les modems ADSL ou les
Webcams ou appareils photos?
faisant confiance en l'evolution des chipsets, j'ai franchi le pas d'une
KD7a en Chipset VIA KT400a à la place d'une KT7a
ayant constamment des redemarrages intempestifs.
j'ai procede aux changements d'alim, de memoires, et en fait, c'est en
debranchant le modem USB de chez free, le sagem 908 que je n'ai plus de
redemarrages.
mais comme cette KD7a a ces problèmes et bien d'autres comme des mises à
jour CMOS sans raison au demarrage ou des T° exageres et etant decu par ça
et par ABIT par la même occasion, j'ai donc pris une Gigabyte GA 7VT 600
et

je n'ai plus de problème de mises à jour CMOS ou de T° mais les
redemarrages continues.
d'où ma question dans l'objet.
et avez vous une idée pour resoudre le problème à part ethernet et mise à
jour drivers ou 4in1 deja fait sauf ethernet que je garde pour bientot je
pense.
Ps: j'aimerais resté en USB
Merci







clodio24
Le #1380353
J'ai un truc étrange dans le BIOS, mais je ne pense


c'est quoi? moi j'ai une K7t266a pro2

Clodio

"Fab" news:c5auvu$vj6$

"l'emmerdé"
bonjour
peut on faire vraiment confiance dans les Chipset VIA actuel?
[couic]


Salut.

Je ne sais pas si mon chipset Via est d'"actualité"
(sur une MSI K7T266), mais jusqu'à présent je n'ai
rien à lui reprocher.
J'ai un truc étrange dans le BIOS, mais je ne pense
pas que ça vienne du chipset.

Certes je n'ai pas un modem ADSL USB, mais Ethernet.
Beaucoup de messages ont déjà circulé là dessus,
mais je rappelle qu'un modem ADSL USB ne respecte *PAS*
les specifications techniques de la norme USB... ;-)



--
Fab





l'emmerdé
Le #915966
<patch usb pour via?
deja fait ainsi que filtre USB1.1 et tout le toutim et ça me le fait sur 2
machines.
et je suis de + en + sur que c'est ça, même si c'est des chipsets recent
"KT400a et KT600" car si je debranche le modem, y'a plus de redemarrages et
ce sur les 2 cartes meres citées et quel que soit le port USB choisi.
merci à tous, je vais m'en accomoder.
PS: tonton, tu as bien de la chance car je crois savoir que le 800 de sagem
n'est pas alimenté par une alim mais par l'usb lui même alors que moi avec
mon 908, je devrais même pas avoir ces problèmes de par son alim
independante de l'USB.
A+


"clodio24" news:40797e9d$0$15694$
patch usb pour via?

Clodio

"l'emmerdé" news:4078bab5$0$20165$
bonjour
peut on faire vraiment confiance dans les Chipset VIA actuel?
les problèmes d'USB sont ils encore legions avec les modems ADSL ou les
Webcams ou appareils photos?
faisant confiance en l'evolution des chipsets, j'ai franchi le pas d'une
KD7a en Chipset VIA KT400a à la place d'une KT7a
ayant constamment des redemarrages intempestifs.
j'ai procede aux changements d'alim, de memoires, et en fait, c'est en
debranchant le modem USB de chez free, le sagem 908 que je n'ai plus de
redemarrages.
mais comme cette KD7a a ces problèmes et bien d'autres comme des mises à
jour CMOS sans raison au demarrage ou des T° exageres et etant decu par
ça


et par ABIT par la même occasion, j'ai donc pris une Gigabyte GA 7VT 600
et

je n'ai plus de problème de mises à jour CMOS ou de T° mais les
redemarrages continues.
d'où ma question dans l'objet.
et avez vous une idée pour resoudre le problème à part ethernet et mise
à


jour drivers ou 4in1 deja fait sauf ethernet que je garde pour bientot
je


pense.
Ps: j'aimerais resté en USB
Merci











Fab
Le #915783

J'ai un truc étrange dans le BIOS, mais je ne pense


c'est quoi? moi j'ai une K7t266a pro2


=> voir le thread que j'ai ouvert pour ça... :-)


Cordialement,

--
Fab


Zorglub38
Le #915776
Slt,

"l'emmerdé" news:4078bab5$0$20165$
bonjour
peut on faire vraiment confiance dans les Chipset VIA actuel?
les problèmes d'USB sont ils encore legions avec les modems ADSL ou les
Webcams ou appareils photos?
faisant confiance en l'evolution des chipsets, j'ai franchi le pas d'une
KD7a en Chipset VIA KT400a à la place d'une KT7a
ayant constamment des redemarrages intempestifs.
j'ai procede aux changements d'alim, de memoires, et en fait, c'est en
debranchant le modem USB de chez free, le sagem 908 que je n'ai plus de
redemarrages.
mais comme cette KD7a a ces problèmes et bien d'autres comme des mises à
jour CMOS sans raison au demarrage ou des T° exageres et etant decu par ça
et par ABIT par la même occasion, j'ai donc pris une Gigabyte GA 7VT 600
et

je n'ai plus de problème de mises à jour CMOS ou de T° mais les
redemarrages continues.
d'où ma question dans l'objet.
et avez vous une idée pour resoudre le problème à part ethernet et mise à
jour drivers ou 4in1 deja fait sauf ethernet que je garde pour bientot je
pense.
Ps: j'aimerais resté en USB
Merci



J'ai eu plusieurs machines à base de chipsetr via (kt133) de marque epox ou
asus et jamais eu le moindre probleme d instabilité.

Le seul probleme veniat d'une incompatibilité avec les sblive! mais il a été
résolu avec une mise a jour du bios et des via 4in1.

J'ai utilisé un modem usb et jamais de déconnection ou de plantage malgre
l'utilisation de p2p

Zorglub38

l'emmerdé
Le #915071
le plus comique dans tout ça, c'est que justement, je viens de me rappeler
que j'ai utiliser mon modem USB sur une KT7a pendant 1 moi et demi et ce ,
sans ces problèmes.
quand même bizarre que je l'ai est avec du KT400a et KT600.
A+
"Zorglub38" news:c5dref$db8$
Slt,

"l'emmerdé" news:4078bab5$0$20165$
bonjour
peut on faire vraiment confiance dans les Chipset VIA actuel?
les problèmes d'USB sont ils encore legions avec les modems ADSL ou les
Webcams ou appareils photos?
faisant confiance en l'evolution des chipsets, j'ai franchi le pas d'une
KD7a en Chipset VIA KT400a à la place d'une KT7a
ayant constamment des redemarrages intempestifs.
j'ai procede aux changements d'alim, de memoires, et en fait, c'est en
debranchant le modem USB de chez free, le sagem 908 que je n'ai plus de
redemarrages.
mais comme cette KD7a a ces problèmes et bien d'autres comme des mises à
jour CMOS sans raison au demarrage ou des T° exageres et etant decu par
ça


et par ABIT par la même occasion, j'ai donc pris une Gigabyte GA 7VT 600
et

je n'ai plus de problème de mises à jour CMOS ou de T° mais les
redemarrages continues.
d'où ma question dans l'objet.
et avez vous une idée pour resoudre le problème à part ethernet et mise
à


jour drivers ou 4in1 deja fait sauf ethernet que je garde pour bientot
je


pense.
Ps: j'aimerais resté en USB
Merci



J'ai eu plusieurs machines à base de chipsetr via (kt133) de marque epox
ou

asus et jamais eu le moindre probleme d instabilité.

Le seul probleme veniat d'une incompatibilité avec les sblive! mais il a
été

résolu avec une mise a jour du bios et des via 4in1.

J'ai utilisé un modem usb et jamais de déconnection ou de plantage malgre
l'utilisation de p2p

Zorglub38





l'emmerdé
Le #919414
plus de redemarage du tout en passant en ethernet.
apparemment, j'ai effectivement des problèmes USB avec du KT400a et du
KT600.
Ps: j'ai une carte TV S A T et c'est en general en lancant un programme tele
que ça me le fait.
et aussi en sortant de unreal mais là , ça redemarre au bout de 20 à 30
secondes.
si des idées vous viennent pour m'aider, car j'ai du debrancher mon reseau à
cause de ce problème et du branchement ethernet
merci
"l'emmerdé" news:407b2b0b$0$17590$
le plus comique dans tout ça, c'est que justement, je viens de me rappeler
que j'ai utiliser mon modem USB sur une KT7a pendant 1 moi et demi et ce ,
sans ces problèmes.
quand même bizarre que je l'ai est avec du KT400a et KT600.
A+
"Zorglub38" news:c5dref$db8$
Slt,

"l'emmerdé" news:4078bab5$0$20165$
bonjour
peut on faire vraiment confiance dans les Chipset VIA actuel?
les problèmes d'USB sont ils encore legions avec les modems ADSL ou
les



Webcams ou appareils photos?
faisant confiance en l'evolution des chipsets, j'ai franchi le pas
d'une



KD7a en Chipset VIA KT400a à la place d'une KT7a
ayant constamment des redemarrages intempestifs.
j'ai procede aux changements d'alim, de memoires, et en fait, c'est en
debranchant le modem USB de chez free, le sagem 908 que je n'ai plus
de



redemarrages.
mais comme cette KD7a a ces problèmes et bien d'autres comme des mises
à



jour CMOS sans raison au demarrage ou des T° exageres et etant decu
par



ça
et par ABIT par la même occasion, j'ai donc pris une Gigabyte GA 7VT
600



et
je n'ai plus de problème de mises à jour CMOS ou de T° mais les
redemarrages continues.
d'où ma question dans l'objet.
et avez vous une idée pour resoudre le problème à part ethernet et
mise



à
jour drivers ou 4in1 deja fait sauf ethernet que je garde pour bientot
je


pense.
Ps: j'aimerais resté en USB
Merci



J'ai eu plusieurs machines à base de chipsetr via (kt133) de marque epox
ou

asus et jamais eu le moindre probleme d instabilité.

Le seul probleme veniat d'une incompatibilité avec les sblive! mais il a
été

résolu avec une mise a jour du bios et des via 4in1.

J'ai utilisé un modem usb et jamais de déconnection ou de plantage
malgre


l'utilisation de p2p

Zorglub38









Publicité
Poster une réponse
Anonyme