WIN32K.SYS

Le
PONTEPRIMO
Bonjour,
Depuis quelques temps j'ai sans arret des crans bleus sur
WIN32K.SYS.
J'ai tent le SFC /SCANNOW, ce qui a amlior les choses
pendant un (petit) moment, mais l je retrouve ce fichu
plantage, et je ne sais absolument pas d'o cela peut
venir ( Soft, Hard, ??? )
Merci pour votre aide.
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JacK [MVP]
Le #792981
sur les news:1bd2501c4215f$cce75960$
PONTEPRIMO
Bonjour,
Depuis quelques temps j'ai sans arret des écrans bleus sur
WIN32K.SYS.
J'ai tenté le SFC /SCANNOW, ce qui a amélioré les choses
pendant un (petit) moment, mais là je retrouve ce fichu
plantage, et je ne sais absolument pas d'où cela peut
venir ( Soft, Hard, ??? )
Merci pour votre aide.


'lut,

Tu es sous WinXP ou Win2K ?
--
http://www.optimix.be.tf /MVP WindowsXP/ http://websecurite.org
http://www.msmvps.com/XPditif/
http://experts.microsoft.fr/longhorn4u/
*Helping you void your warranty since 2000*
---***ANTISPAM***---
Click on the link to answer - Cliquez sur le lien pour répondre
http://www.cerbermail.com/?aJXbNyDVZT
@(*0*)@ JacK

Leang Chhay CHEA, Sitel pour l'assistance Utilisateur Microsoft
Le #792785
salut!

t'auras pas dernierement rajouté de la mémoire vive?
si c'est le cas, enlève la, ça s'arrangera tout seul.

--
Leang Chhay CHEA, Sitel pour l'assistance Utilisateur Microsoft

"PONTEPRIMO" 1bd2501c4215f$cce75960$
Bonjour,
Depuis quelques temps j'ai sans arret des écrans bleus sur
WIN32K.SYS.
J'ai tenté le SFC /SCANNOW, ce qui a amélioré les choses
pendant un (petit) moment, mais là je retrouve ce fichu
plantage, et je ne sais absolument pas d'où cela peut
venir ( Soft, Hard, ??? )
Merci pour votre aide.
PONTEPRIMO
Le #792574
Je suis sous XP Pro


-----Message d'origine-----
sur les news:1bd2501c4215f$cce75960$
PONTEPRIMO
Bonjour,
Depuis quelques temps j'ai sans arret des écrans bleus
sur


WIN32K.SYS.
J'ai tenté le SFC /SCANNOW, ce qui a amélioré les choses
pendant un (petit) moment, mais là je retrouve ce fichu
plantage, et je ne sais absolument pas d'où cela peut
venir ( Soft, Hard, ??? )
Merci pour votre aide.


'lut,

Tu es sous WinXP ou Win2K ?
--
http://www.optimix.be.tf /MVP WindowsXP/
http://websecurite.org

http://www.msmvps.com/XPditif/
http://experts.microsoft.fr/longhorn4u/
*Helping you void your warranty
since 2000*

---
***ANTISPAM***---

Click on the link to answer - Cliquez sur le lien pour
répondre

http://www.cerbermail.com/?aJXbNyDVZT
@(*0*)@ JacK

.




PONTEPRIMO
Le #792573
Pas du tout.
Par contre, j'avais 1Go ( depuis longtemps ).
Je snifer un prob. de ce côté là.
J'ai enlevé 2 barettes de 256 ... ( il reste 1 512 ) :
même prob.
Donc j'ai voulu les remettre : BEEEEP lors du reboot.
Je me suis résolu à les laisser de côté.



-----Message d'origine-----
salut!

t'auras pas dernierement rajouté de la mémoire vive?
si c'est le cas, enlève la, ça s'arrangera tout seul.

--
Leang Chhay CHEA, Sitel pour l'assistance Utilisateur
Microsoft


"PONTEPRIMO" message de news:

1bd2501c4215f$cce75960$
Bonjour,
Depuis quelques temps j'ai sans arret des écrans bleus sur
WIN32K.SYS.
J'ai tenté le SFC /SCANNOW, ce qui a amélioré les choses
pendant un (petit) moment, mais là je retrouve ce fichu
plantage, et je ne sais absolument pas d'où cela peut
venir ( Soft, Hard, ??? )
Merci pour votre aide.


.



Charles
Le #792571
"PONTEPRIMO" de news: 1be3e01c42169$adce2ef0$

Je suis sous XP Pro


La posture du missionaire?


Charles

Charles
Le #792570
Tu es de quel côté?
Je te les rachèterais bien........?


Charles

"PONTEPRIMO" de news: 1bf1d01c42169$fbbfa4e0$
Pas du tout.
Par contre, j'avais 1Go ( depuis longtemps ).
Je snifer un prob. de ce côté là.
J'ai enlevé 2 barettes de 256 ... ( il reste 1 512 ) :
même prob.
Donc j'ai voulu les remettre : BEEEEP lors du reboot.
Je me suis résolu à les laisser de côté.



-----Message d'origine-----
salut!

t'auras pas dernierement rajouté de la mémoire vive?
si c'est le cas, enlève la, ça s'arrangera tout seul.

--
Leang Chhay CHEA, Sitel pour l'assistance Utilisateur
Microsoft


"PONTEPRIMO" message de news:

1bd2501c4215f$cce75960$
Bonjour,
Depuis quelques temps j'ai sans arret des écrans bleus sur
WIN32K.SYS.
J'ai tenté le SFC /SCANNOW, ce qui a amélioré les choses
pendant un (petit) moment, mais là je retrouve ce fichu
plantage, et je ne sais absolument pas d'où cela peut
venir ( Soft, Hard, ??? )
Merci pour votre aide.


.



~Jean-Marc~ [MVP]
Le #792105
Salutations *PONTEPRIMO* !

tu nous disais :
Bonjour,
Depuis quelques temps j'ai sans arret des écrans bleus sur
WIN32K.SYS.
J'ai tenté le SFC /SCANNOW, ce qui a amélioré les choses
pendant un (petit) moment, mais là je retrouve ce fichu
plantage, et je ne sais absolument pas d'où cela peut
venir ( Soft, Hard, ??? )
Merci pour votre aide.


Aussi bizarre que ça puisse paraître, essaye de baisser la fréquence
de rafraîchissement de ta carte graphique.

Sinon, pour explorer la piste des barrettes de mémoire : www.memtest86.com

@+

--
~Jean-Marc~ MSAE & MVP Windows XP Fr
- http://perso.wanadoo.fr/doc.jm/ - http://msmvps.com/docxp/ -
Aide en DIRECT sur IRC : irc://irc.akro-net.org:6667 canal : #mschat
Aide en DIRECT sur Internet : http://communautes-ms.akro-net.org/

Publicité
Poster une réponse
Anonyme