XP Pro invisible du réseau

Le
Robert
Bonjour,

J'ai un nouveau Pc équipe de XP Pro et de Win Server 2003 en dual boot.
Sous XP Pro, le PC est invisible de tous les autres PC du réseau, y compris
du serveur W2000 Server. Par contre lui-même voit bien tous les autres PCs.
Sous Win Server 2003 : pas de pb, tous les postes du réseau le voient bien.
Qu'est-ce que j'ai raté sous XP Pro ?
Merci,

Robert
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
O.B. [MVP]
Le #718078
Bonjour Robert,
a tu bien le même groupe de travail ?

Robert a ecrit dans son message :
Bonjour,

J'ai un nouveau Pc équipe de XP Pro et de Win Server 2003 en dual
boot. Sous XP Pro, le PC est invisible de tous les autres PC du
réseau, y compris du serveur W2000 Server. Par contre lui-même voit
bien tous les autres PCs. Sous Win Server 2003 : pas de pb, tous les
postes du réseau le voient bien. Qu'est-ce que j'ai raté sous XP Pro ?
Merci,

Robert


--
Olivier B.
[MVP Windows Shell/User]
"le savoir est fait pour être partagé"

merci de ne repondre que dans le newsgroup
sinon retirer le "pas_de_spam_" devant mon adresse
(adresse rarement relevée)

Robert
Le #726199
Bonjour OB,
Pas le même Groupe de travail mais le même Domaine : Oui !

Robert

"O.B. [MVP]" news:%
Bonjour Robert,
a tu bien le même groupe de travail ?

Robert a ecrit dans son message :
Bonjour,

J'ai un nouveau Pc équipe de XP Pro et de Win Server 2003 en dual
boot. Sous XP Pro, le PC est invisible de tous les autres PC du
réseau, y compris du serveur W2000 Server. Par contre lui-même voit
bien tous les autres PCs. Sous Win Server 2003 : pas de pb, tous les
postes du réseau le voient bien. Qu'est-ce que j'ai raté sous XP Pro ?
Merci,

Robert


--
Olivier B.
[MVP Windows Shell/User]
"le savoir est fait pour être partagé"

merci de ne repondre que dans le newsgroup
sinon retirer le "pas_de_spam_" devant mon adresse
(adresse rarement relevée)





Publicité
Poster une réponse
Anonyme