Actualité du Lundi 20 Octobre 2014

Téléchargements

Top actualités
Tribune libre
  • Krysliane
    Sui perdu
  • Krysliane
    Qui peut m'aider? :-)
  • bugmenot
    Dans Fx pas besoin d'une extension, suffit dans about:config de configurer security.tls.version.min à 1 au lieu de 0...
    (et dans TorBrowser, c'est déjà fait)
  • Bruno
    pour cette faille on en a pas mal parlé, et dans cette actu http://www.generation-nt.com/poodle...07487.html on a indiqué tout à la fin comment s'en protéger sous FF, Chrome et IE.
  • mapool
    @TiuTiu

    merci pour le lien

    les fai feraient bien de faire le test ........pas beau a voir le résultat

Dernières vidéos