Outlook Express 5.5 et 6.0 : faille sécurité

Le par  |  0 commentaire(s)

Microsoft vient d'annoncer qu'une importante faille de sécurité touchait son célèbre client email, j'ai nommé Outlook Express en version 5.

Microsoft vient d'annoncer qu'une importante faille de sécurité touchait son célèbre client email, j'ai nommé Outlook Express en version 5.5 Service Pack 2 ainsi que la version 6.0.

Heureusement, Microsoft propose un patch pour corriger ce problème qui permettait à un utilisateur de planter à distance Outlook Express, voir de lui faire exécuter un code quelconque...

Qui a dit que Microsoft ne s'occupait pas de notre sécurité ' ;-)

 

Téléchargez le patch français pour Outlook Express 5.5 Service Pack 2 (872 Ko)

Téléchargez le patch français pour Outlook Express 6.0 (656 Ko)

Consultez la page de Microsoft parlant de ce problème

Complément d'information

Vos commentaires

Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Suivre les commentaires
Poster un commentaire
Anonyme
:) ;) :D ^^ 8) :| :lol: :p :-/ :o :w00t: :roll: :( :cry: :facepalm:
:andy: :annoyed: :bandit: :alien: :ninja: :agent: :doh: :@ :sick: :kiss: :love: :sleep: :whistle: =]