2 boot au démarrage de W Vista Home

Le
PapiClod
Bonjour,
J'ai un petit souci, quand mon micro démarre, après le bios, j'ai le
choix entre deux w vista, un qui fonctionne mais qui met 30 seconde
avant de se mette en route, et un qui ne fonctionne pas : il ne se
passe rien quand je le choisi.
Comment faire pour revenir à un seul boot ?

--
PapiClod, le seinomarin !
Merci et bonne journée
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Paulchen
Le #18960721
Si tu n'as qu'un seul Vista installé dans ta machine,
exécute depuis Vista BootVistaPro ou EasyBCD.
(Google te les trouvera)
Enlève la référence à celui qui ne marche pas.
Et profites-en pour modifier les 30 secondes, même si ça ne sert à rien
s'il ne te reste plus qu'un seul Vista.
Ne te trompe pas de Vista, n'enlève pas l'entrée qui marche !

Si tu en as deux, répare ou désinstalle le mauvais.
--
Paulchen

"PapiClod" 49c754dc$0$8289$
Bonjour,
J'ai un petit souci, quand mon micro démarre, après le bios, j'ai le
choix entre deux w vista, un qui fonctionne mais qui met 30 seconde
avant de se mette en route, et un qui ne fonctionne pas : il ne se
passe rien quand je le choisi.
Comment faire pour revenir à un seul boot ?

--
PapiClod, le seinomarin !
Merci et bonne journée




PapiClod
Le #18962421
Il se trouve que Paulchen a formulé :
EasyBCD



Bonjour et merci à toi, j'ai utilisé "EasyBCD" et Ho miracle cela
fonctionne, mais j'ai eu des sueurs froides, en effet, au redémarrage,
ma babass a redémarré deux fois avec entre-deux une mise a jour Vista.
Mais au second, cela a fonctionné sans coups férir et j'ai de nouveau
vérifé avec "EasyBCD" et bien je n'ai plus qu'un seul point de boot !
C'était le bon message, encore merci et bonne journée !

--
PapiClod, le seinomarin !
Merci et bonne journée
Publicité
Poster une réponse
Anonyme