Access en Réseau

Le
DENNLER Andre
Bonjour,

Je travaille avec ACCESS 2002 et WindowsXP.

Je viens de mettre en place un Réseau WIFI entre un PC et un Portable le
partage de fichier fontionne sauf avec ACCESS, j'ai le massage : "Il est
situé hors de votre intranet ou sur un site non sur."

Comment faire pour pouvoir ouvrir les fichiers ACCESS ?

D'avance merci pour les réponses.
--
Andre
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
news.free.fr
Le #6348761
"DENNLER Andre" message de news:
Bonjour,

Je travaille avec ACCESS 2002 et WindowsXP.

Je viens de mettre en place un Réseau WIFI entre un PC et un Portable le
partage de fichier fontionne sauf avec ACCESS, j'ai le massage : "Il est
situé hors de votre intranet ou sur un site non sur."

Comment faire pour pouvoir ouvrir les fichiers ACCESS ?

D'avance merci pour les réponses.
--
Andre


Salut,
dans Internet Explorer faut ajouter le chemin reseau vers ta base dans les
sites de confiances

DENNLER Andre
Le #6348351
Bonjour,

J'ai mis l'adresse IP mais c'est sans effet.
--
Andre




"DENNLER Andre" message de news:
Bonjour,

Je travaille avec ACCESS 2002 et WindowsXP.

Je viens de mettre en place un Réseau WIFI entre un PC et un Portable le
partage de fichier fontionne sauf avec ACCESS, j'ai le massage : "Il est
situé hors de votre intranet ou sur un site non sur."

Comment faire pour pouvoir ouvrir les fichiers ACCESS ?

D'avance merci pour les réponses.
--
Andre


Salut,
dans Internet Explorer faut ajouter le chemin reseau vers ta base dans les
sites de confiances




3stone
Le #6348291
Salut,

"DENNLER Andre"
| J'ai mis l'adresse IP mais c'est sans effet.


Regarde les paramètres du "niveau de confiance" des
zones "Intranet local" et "Sites de confiance"

Ou fixe le niveau sur faible.

--
A+
Pierre (3stone) Access MVP
Perso: http://www.3stone.be/
MPFA: http://www.mpfa.info/ (infos générales)
DENNLER Andre
Le #6348231
Salut,

Il semble que cela provienne du réseau et non pas d'IE.
--
Andre



Salut,

"DENNLER Andre"
| J'ai mis l'adresse IP mais c'est sans effet.


Regarde les paramètres du "niveau de confiance" des
zones "Intranet local" et "Sites de confiance"

Ou fixe le niveau sur faible.

--
A+
Pierre (3stone) Access MVP
Perso: http://www.3stone.be/
MPFA: http://www.mpfa.info/ (infos générales)





news.free.fr
Le #6348221
Salut,

le meme probleme m'etait apparu apres la mise a jour vers explorer7, alors
que avant tout fonctionnait bien.

Le fait d'ajouter dans les sites de confiances / intranet l'adresse de
monserver : \monserver a fait que tout a de nouveau fonctionné.

Hervé
DENNLER Andre
Le #6346911
Salut,

Ca marche, avec l'ajout des chemins dans les sites de confiance.

Encore merci à tous.
--
Andre



Salut,

le meme probleme m'etait apparu apres la mise a jour vers explorer7, alors
que avant tout fonctionnait bien.

Le fait d'ajouter dans les sites de confiances / intranet l'adresse de
monserver : \monserver a fait que tout a de nouveau fonctionné.

Hervé



Riffault Yannick
Le #6359551
Bonjour je cherche le moyen de chercher le vista sp1 car la version soit
disant complete fait un bug dans restructuration de registre.
Publicité
Poster une réponse
Anonyme