Activesync ne démarre pas

Le
bolac
Bonjour,

Bon, tout allait bien, tout fonctionnait à merveille et là, misère, j'ai
fait quelque chose avec les Services de Windows et ActiveSync ne démarre
plus. Je double clique sur l'icône, je vais dans le menu démarrer, rien à
faire, il ne veut pas démarrer. J'ai réinstallé le logiciel après l'avoir
désinstallé. J'ai installé la nouvelle version. Rien à faire, il ne veut pas
démarrer. J'ai désinstallé encore une fois, nettoyé le répertoire de registre
à l'aide de Ccleaner et réinstallé la version 4.5, ça ne fonctionne pas non
plus

Quelqu'un peut m'aider?

Merci!
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
JF
Le #1201355
*Bonjour bolac* !

Bonjour,

Bon, tout allait bien, tout fonctionnait à merveille et là, misère, j'ai
fait quelque chose avec les Services de Windows et ActiveSync ne démarre
plus. Je double clique sur l'icône, je vais dans le menu démarrer, rien à
faire, il ne veut pas démarrer. J'ai réinstallé le logiciel après l'avoir
désinstallé. J'ai installé la nouvelle version. Rien à faire, il ne veut pas
démarrer. J'ai désinstallé encore une fois, nettoyé le répertoire de registre


Le répertoire de Registre .
Le Registre est constitué de plusieurs ficheirs aooelés ruches.
Le Registre est organisés en clés, sous-clés, et valeurs.



à l'aide de Ccleaner


Utilisateur de nettoyeurs de Registre ?
Ne plus chercher, la cause est entendue.


et réinstallé la version 4.5, ça ne fonctionne pas non plus


Revenir à un point de restauration et ne plus "nettoyer" le Registre.

--
Salutations, Jean-François
Index du site de PN : www.d2i.ch/pn/az
Outlook Express : Suivez vos fils avec [CTL+H]
Montrez-nous ce que vous voyez : http://fspsa.free.fr/copiecran.htm

Herser
Le #1201354
bolac wrote:
Bonjour,

Bon, tout allait bien, tout fonctionnait à merveille et là, misère,
j'ai fait quelque chose avec les Services de Windows et ActiveSync ne
démarre plus. Je double clique sur l'icône, je vais dans le menu
démarrer, rien à faire, il ne veut pas démarrer. J'ai réinstallé le
logiciel après l'avoir désinstallé. J'ai installé la nouvelle
version. Rien à faire, il ne veut pas démarrer. J'ai désinstallé
encore une fois, nettoyé le répertoire de registre à l'aide de
Ccleaner et réinstallé la version 4.5, ça ne fonctionne pas non plus

Quelqu'un peut m'aider?

Merci!


Bonjour
Si tu as fait qqchose avec les services, essaies une restauration système
d'avant ton problème
Dis nous
Herser

Publicité
Poster une réponse
Anonyme