(activesync] quelle version avec Office 2003 ?

Le
leurrero.nald
Bonjour,

je viens d'acheter un PDA Asus A696 livré avec un CD Activesync
version 4.5
je l'ai installé sur mon portable du boulot et ça ne fonctionne pas:

-activesync 4.5 n'est pas compatible avec Outlook 2003
quelle est la version qui est compatible ?

-Outlook n'est pas votre messagerie par défaut
et alors, on est obligé d'utiliser cette usine à gaz ?


je commence à regretter mon Palm ;-)
A+
Lancelot
[supprimer leurre pour me répondre]
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Christophe Cordonnier
Le #2602511
Vant de se lancer dans l'achat d'un appareil Windows Mobile il aurait peut
être été bon de se renseigner avant non ?
- Oui ActiveSync 4.5 est compatible avec Outlook 2003
- Oui l'utilisation de Outlook est obligatoire avec ActiveSync ! Si tu veux
synchroniser avec autre chose il faudra trouver des logiciels tiers.

Et avant de crier au scandale explique poliment tes soucis et peut être
qu'on voudra bien t'aider !!!


Christophe
http://www.smartphonefrance.info/




Le 09/04/08 00:03, dans , « Lancelot »

Bonjour,

je viens d'acheter un PDA Asus A696 livré avec un CD Activesync
version 4.5
je l'ai installé sur mon portable du boulot et ça ne fonctionne pas:

-activesync 4.5 n'est pas compatible avec Outlook 2003
quelle est la version qui est compatible ?

-Outlook n'est pas votre messagerie par défaut
et alors, on est obligé d'utiliser cette usine à gaz ?


je commence à regretter mon Palm ;-)
A+
Lancelot
[supprimer leurre pour me répondre]


Dc
Le #2616091
Bjr,

Le 09/04/2008, Christophe Cordonnier a supposé :

- Oui l'utilisation de Outlook est obligatoire avec ActiveSync ! Si tu veux
synchroniser avec autre chose il faudra trouver des logiciels tiers.


Obligatoire, oui et non.
Si on veut une synchro des données, oui, mais alors on est deja
utilisateur de Outlook.
Sinon activesync peut etre utilisé SANS outlook pour du simple
transfert de fichiers (sauvegarde, sans synchro)
Enfin toujours envisager les outils de sauvegarde specifiques PDA.

Et avant de crier au scandale explique poliment tes soucis et peut être
qu'on voudra bien t'aider !!!


Oh, il a mis un smiley quand meme
T'enerv pas Christophe...:-))

a plus

--
-------------------------------------------------------------
www.ctc-soft.com
Gestion biblo-documentaire (free-share)
Comptabilité shareware
Logiciels de Gestion de saisie terrain
Spécialisé Tournées de boulangers
-------------------------------------------------------------

michel T.
Le #2641621
Bonjour

ma réponse à Lancelot qui écrivait dans
le mercredi 9 avril 2008 à 00:03 dans microsoft.public.fr.pocketpc......

-activesync 4.5 n'est pas compatible avec Outlook 2003


Tu rigoles ?

quelle est la version qui est compatible ?


Activsinc 4.5

-Outlook n'est pas votre messagerie par défaut


pour la synchro : oui.
Mais tu peux utiliser un autre courielleur.

--
amicalement,
michel

Le communisme, c'est une des seules maladies graves qu'on a pas
expérimentées d'abord sur les animaux. (Coluche)

Publicité
Poster une réponse
Anonyme