Addition et comptage

Le
rthompson
Bonjour

Toujours mon problème de comptage

J'inclus sur cjoint un petit bout pour mieux vous expliquer

http://cjoint.com/?dmr0a7RYh3

J'espère que quelqu'un aura une solution rapide
parce que je panique


Merci d'avance à ceux qui ont la gentillesse de m'aider


Rex
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
cousinhub
Le #4236481
Bonsoir, et avec un TCD :
essaie ceci
http://cjoint.com/?dmsDzRnFZH


Bon courage

Bonjour

Toujours mon problème de comptage

J'inclus sur cjoint un petit bout pour mieux vous expliquer

http://cjoint.com/?dmr0a7RYh3

J'espère que quelqu'un aura une solution rapide
parce que je panique


Merci d'avance à ceux qui ont la gentillesse de m'aider


Rex




dre
Le #4236471
Bonjour,

En G7 : =SOMMEPROD((A2:A39÷)*C2:C39)
En H7 : =NB.SI(A2:A39;F7)

Â+




Bonjour

Toujours mon problème de comptage

J'inclus sur cjoint un petit bout pour mieux vous expliquer

http://cjoint.com/?dmr0a7RYh3

J'espère que quelqu'un aura une solution rapide
parce que je panique


Merci d'avance à ceux qui ont la gentillesse de m'aider


Rex





cousinhub
Le #4236461
Re-, et en complément
dans ta colonne "Nb de livres", il y a parfois des "0" (zéros), parfois
une cellule vide. Le résultat n'est alors plus le même. Regarde ton
client 1016A, il a une cellule vide, moyenne 2.50. Colle un 0, sa
moyenne tombe à 1.67.
Bon courage

Bonsoir, et avec un TCD :
essaie ceci
http://cjoint.com/?dmsDzRnFZH


Bon courage

Bonjour

Toujours mon problème de comptage

J'inclus sur cjoint un petit bout pour mieux vous expliquer

http://cjoint.com/?dmr0a7RYh3

J'espère que quelqu'un aura une solution rapide
parce que je panique


Merci d'avance à ceux qui ont la gentillesse de m'aider


Rex





rthompson
Le #4329891
Bonjour et merci

Je travail sur Excel UK
et je ne connais pas la traduction pour NB.Si

Pourrais-tu m'aider?

A bientôt

Rex


"dre"
Bonjour,

En G7 : =SOMMEPROD((A2:A39÷)*C2:C39)
En H7 : =NB.SI(A2:A39;F7)

Â+




Bonjour

Toujours mon problème de comptage

J'inclus sur cjoint un petit bout pour mieux vous expliquer

http://cjoint.com/?dmr0a7RYh3

J'espère que quelqu'un aura une solution rapide
parce que je panique


Merci d'avance à ceux qui ont la gentillesse de m'aider


Rex







rthompson
Le #4329871
Bonjour et MERCI beaucoup

Cela fait à peu de choses près ce que je veux

Une question malgré tout

Ton TDC contien un champ MOYENNE
Comment fais-tu pour le créer?

A bientôt

Et encore merci

Rex


"cousinhub" %
Re-, et en complément
dans ta colonne "Nb de livres", il y a parfois des "0" (zéros), parfois
une cellule vide. Le résultat n'est alors plus le même. Regarde ton client
1016A, il a une cellule vide, moyenne 2.50. Colle un 0, sa moyenne tombe à
1.67.
Bon courage

Bonsoir, et avec un TCD :
essaie ceci
http://cjoint.com/?dmsDzRnFZH


Bon courage

Bonjour

Toujours mon problème de comptage

J'inclus sur cjoint un petit bout pour mieux vous expliquer

http://cjoint.com/?dmr0a7RYh3

J'espère que quelqu'un aura une solution rapide
parce que je panique


Merci d'avance à ceux qui ont la gentillesse de m'aider


Rex







rthompson
Le #4329751
Trouvé

il s'agit bien entendu de countif

Merci pour tout

Rex


"rthompson" news: e36U$
Bonjour et merci

Je travail sur Excel UK
et je ne connais pas la traduction pour NB.Si

Pourrais-tu m'aider?

A bientôt

Rex


"dre"
Bonjour,

En G7 : =SOMMEPROD((A2:A39÷)*C2:C39)
En H7 : =NB.SI(A2:A39;F7)

Â+




Bonjour

Toujours mon problème de comptage

J'inclus sur cjoint un petit bout pour mieux vous expliquer

http://cjoint.com/?dmr0a7RYh3

J'espère que quelqu'un aura une solution rapide
parce que je panique


Merci d'avance à ceux qui ont la gentillesse de m'aider


Rex











cousinhub
Le #4329191
Bonjour,
lorsque tu fais ton TCD, dans la zone donnée, tu rajoutes le champ
nombre de livres, t en double clicquant dessus, tu le nommes "moyenne"
dans "nom" et "Synthèse par :" tu sélectionnes Moyenne
Bon courage

Bonjour et MERCI beaucoup

Cela fait à peu de choses près ce que je veux

Une question malgré tout

Ton TDC contien un champ MOYENNE
Comment fais-tu pour le créer?

A bientôt

Et encore merci

Rex


"cousinhub" %
Re-, et en complément
dans ta colonne "Nb de livres", il y a parfois des "0" (zéros), parfois
une cellule vide. Le résultat n'est alors plus le même. Regarde ton client
1016A, il a une cellule vide, moyenne 2.50. Colle un 0, sa moyenne tombe à
1.67.
Bon courage

Bonsoir, et avec un TCD :
essaie ceci
http://cjoint.com/?dmsDzRnFZH
Bon courage


Bonjour

Toujours mon problème de comptage

J'inclus sur cjoint un petit bout pour mieux vous expliquer

http://cjoint.com/?dmr0a7RYh3

J'espère que quelqu'un aura une solution rapide
parce que je panique


Merci d'avance à ceux qui ont la gentillesse de m'aider


Rex











Publicité
Poster une réponse
Anonyme