administration d'un routeur

Le
tchoaris2001
je possède un routeur dont le fonctionnement est bizarre; dès qu'il est configuré sauf certaines machines du réseau ont accès à internet et les machines qui n'ont pas accès à internet fonctionne pendant 2 minutes et dès que le dernier octect de l'adresse ip est changé in ternet passe pendant 2 minutes et puis rien et ainsi de suite pour ses machines; que faut il faire? y'a t'il quelque chose à modifier pour pallier à ce problème?
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Laurent CARON
Le #20180101
On 10/09/2009 13:19, tchoaris2001 wrote:
je possède un routeur dont le fonctionnement est bizarre; dès qu'il est
configuré sauf certaines machines du réseau ont accès à internet et les machines
qui n'ont pas accès à internet fonctionne pendant 2 minutes et dès que le
dernier octect de l'adresse ip est changé in ternet passe pendant 2 minutes et
puis rien et ainsi de suite pour ses machines; que faut il faire? y'a t'il
quelque chose à modifier pour pallier à ce problème?



LOL
Vince35
Le #20180091
tchoaris2001 a écrit :
je possède un routeur dont le fonctionnement est bizarre; dès qu'il est
configuré sauf certaines machines du réseau ont accès à internet et les machines
qui n'ont pas accès à internet fonctionne pendant 2 minutes et dès que le
dernier octect de l'adresse ip est changé in ternet passe pendant 2 minutes et
puis rien et ainsi de suite pour ses machines; que faut il faire? y'a t'il
quelque chose à modifier pour pallier à ce problème?



Pour aider, il faudrait déjà que la question soit clairement exprimée ...
Moi, je comprends rien à l'explication !!!
Publicité
Poster une réponse
Anonyme