adobe dreamweaver cs3

Le
beb
Bonjour

J'ai le logiciel adobe dreamweaver cs3 avec license installé sur mon ordi
XP3.
Je souhaite l'installer sur un nouvel ordi Asus Vista.
Tout c'est bien passé à l'installation et il m'a demandé de fermer et
redémarrer. Puis
Lorsque je clique sur dreamweaver pour l'ouvrir il devrait me présenter la
page dans laquelle je dois enregistrer la clé de license. Rien ne se passe.
Aucune ouverture de fenêtre, aucune info.
De quel côté dois-je chercher pour résoudre ce problème ?

Merci
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Bruno S
Le #18578711
beb a écrit :
Bonjour

J'ai le logiciel adobe dreamweaver cs3 avec license installé sur mon
ordi XP3.
Je souhaite l'installer sur un nouvel ordi Asus Vista.
Tout c'est bien passé à l'installation et il m'a demandé de fermer et
redémarrer. Puis...
Lorsque je clique sur dreamweaver pour l'ouvrir il devrait me présenter
la page dans laquelle je dois enregistrer la clé de license. Rien ne se
passe. Aucune ouverture de fenêtre, aucune info.
De quel côté dois-je chercher pour résoudre ce problème ?

Merci


Bonjour
Peut-être au niveau sécurité Vista UAC ou Windows Defender qui aurait
bloqué son démarrage ?
Bernard
Le #18580071
Bruno S a écrit :
beb a écrit :
Bonjour

J'ai le logiciel adobe dreamweaver cs3 avec license installé sur mon
ordi XP3.
Je souhaite l'installer sur un nouvel ordi Asus Vista.
Tout c'est bien passé à l'installation et il m'a demandé de fermer et
redémarrer. Puis...
Lorsque je clique sur dreamweaver pour l'ouvrir il devrait me
présenter la page dans laquelle je dois enregistrer la clé de license.
Rien ne se passe. Aucune ouverture de fenêtre, aucune info.
De quel côté dois-je chercher pour résoudre ce problème ?

Merci


Bonjour
Peut-être au niveau sécurité Vista UAC ou Windows Defender qui aurait
bloqué son démarrage ?



je suis sous Vista et j'utilise Dreamweaver 4,
la première fois que je l'ai lancé je me suis dit "zut marche pas!"
car il y avait juste le logo qui s'affichait au milieu de l'écran et
plus rien, j'ai attendu quelques minutes et tout à coup Dreamweaver
s'est ouvert, et maintenant il s'ouvre chaque fois du 1er coup,

et sinon as-tu essayé en "compatibilité" avec XP?
beb
Le #18593051
Merci à tous pour les pistes. Je vais essayer et vous dire ce qui se passe.
Cordialement
Pierre52
Le #18612711
beb a écrit :
Merci à tous pour les pistes. Je vais essayer et vous dire ce qui se passe.
Cordialement



bonsoir,
essaie en mode administrateur
beb
Le #18614531
Bonjour

J'ai supprimé l'UAC. J'ai modifié la compatibilité. Ca ne marche pas.
Comment je fais pour le mode administrateur ?

Cordialement


"Pierre52" %
beb a écrit :
Merci à tous pour les pistes. Je vais essayer et vous dire ce qui se
passe.
Cordialement



bonsoir,
essaie en mode administrateur


beb
Le #18614701
J'ai trouvé ce site pour les mise à jour dreamweaver qui pourrait peut être
résoudre mon problème de lancement mais je ne sais pas quel programme
sélectionner pour dreamweaver CS3 acheté début 2008.

"beb"
Bonjour

J'ai supprimé l'UAC. J'ai modifié la compatibilité. Ca ne marche pas.
Comment je fais pour le mode administrateur ?

Cordialement


"Pierre52" %
beb a écrit :
Merci à tous pour les pistes. Je vais essayer et vous dire ce qui se
passe.
Cordialement



bonsoir,
essaie en mode administrateur





Pierre52
Le #18617401
Clic droit puis Exécuter en tant qu' administrateur

beb a écrit :
Bonjour

J'ai supprimé l'UAC. J'ai modifié la compatibilité. Ca ne marche pas.
Comment je fais pour le mode administrateur ?

Cordialement


"Pierre52" %
beb a écrit :
Merci à tous pour les pistes. Je vais essayer et vous dire ce qui se
passe.
Cordialement



bonsoir,
essaie en mode administrateur





beb
Le #18631181
Bonjour

Rien ne marche !



"Pierre52"
Clic droit puis Exécuter en tant qu' administrateur

beb a écrit :
Bonjour

J'ai supprimé l'UAC. J'ai modifié la compatibilité. Ca ne marche pas.
Comment je fais pour le mode administrateur ?

Cordialement


"Pierre52" %
beb a écrit :
Merci à tous pour les pistes. Je vais essayer et vous dire ce qui se
passe.
Cordialement



bonsoir,
essaie en mode administrateur







beb
Le #18643191
Problème résolu après avoir passé des heures sur les sites français et
anglais malgé mes insuffisances. J'ai téléchargé "licensing service update"
à cette adresse :
http://kb.adobe.com/selfservice/viewContent.do?externalId=kb401528&sliceId=1




"beb"
Bonjour

Rien ne marche !



"Pierre52"
Clic droit puis Exécuter en tant qu' administrateur

beb a écrit :
Bonjour

J'ai supprimé l'UAC. J'ai modifié la compatibilité. Ca ne marche pas.
Comment je fais pour le mode administrateur ?

Cordialement


"Pierre52" %
beb a écrit :
Merci à tous pour les pistes. Je vais essayer et vous dire ce qui se
passe.
Cordialement



bonsoir,
essaie en mode administrateur










Publicité
Poster une réponse
Anonyme