affichage des miniatures pour les avi

Le
gégé l'expi
Bonjour
depuis sous vista l'aperçu des avi a disparu
quand je choisi affichage, grand icones je n est pas l'aperçu
jai beau chercher dans outils options des dossier rien a faire
de plus je tiens a signaler que depuis les derniere mise a jour avec windows
update plein de chose bizarre se sont passé dans mon vista

alors si quelqu un a une idée
a+
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
gégé l'expi
Le #13249
bon personne pour m aider
ils sont ou les gens de chez microsoft


Bonjour
depuis sous vista l'aperçu des avi a disparu
quand je choisi affichage, grand icones je n est pas l'aperçu
jai beau chercher dans outils options des dossier rien a faire
de plus je tiens a signaler que depuis les derniere mise a jour avec windows
update plein de chose bizarre se sont passé dans mon vista

alors si quelqu un a une idée
a+


Zaza
Le #13248
gégé l'expi vient de nous annoncer :
bon personne pour m aider
ils sont ou les gens de chez microsoft


Bonjour
depuis sous vista l'aperçu des avi a disparu
quand je choisi affichage, grand icones je n est pas l'aperçu
jai beau chercher dans outils options des dossier rien a faire
de plus je tiens a signaler que depuis les derniere mise a jour avec windows
update plein de chose bizarre se sont passé dans mon vista

alors si quelqu un a une idée
a+



IL n'y a personne de Microsoft ici
Tu es sur de ne pas avoir coché "toujours afficher des icones .....

--

http://www.cim26.net/
http://www.radioamateur.org/index0.php


gégé l'expi
Le #13247
bonjour
non l option n est pas coché
je l ai coché puis appliquer et ensuite décoché afin de voir si cela
remarcherais
mais rien a faire
j ai meme déinstaller tout les codec de le machine
j avais divx6 et le pack codec vista
puis redammarrer la machine et toujours rien

et dans la base de registre ou puis verifier par exemple avec toi si on a
les memes
parametre



gégé l'expi vient de nous annoncer :
bon personne pour m aider
ils sont ou les gens de chez microsoft


Bonjour
depuis sous vista l'aperçu des avi a disparu
quand je choisi affichage, grand icones je n est pas l'aperçu
jai beau chercher dans outils options des dossier rien a faire
de plus je tiens a signaler que depuis les derniere mise a jour avec windows
update plein de chose bizarre se sont passé dans mon vista

alors si quelqu un a une idée
a+



IL n'y a personne de Microsoft ici
Tu es sur de ne pas avoir coché "toujours afficher des icones .....

--

http://www.cim26.net/
http://www.radioamateur.org/index0.php







Zaza
Le #13246
gégé l'expi avait énoncé :
bonjour
non l option n est pas coché
je l ai coché puis appliquer et ensuite décoché afin de voir si cela
remarcherais
mais rien a faire
j ai meme déinstaller tout les codec de le machine
j avais divx6 et le pack codec vista
puis redammarrer la machine et toujours rien

et dans la base de registre ou puis verifier par exemple avec toi si on a
les memes
parametre

essaye de faire

executer
regsvr32 shmedia.dll

--

http://www.cim26.net/
http://www.radioamateur.org/index0.php

gégé l'expi
Le #12719
salut
j ai fait un copier coller de ta commande et la bizarre message d erreur
je fais une recherche de la DLL et je ne la trouve pas dans le repertoire
windows
alors je l ai copie du repertoire I386 dans system32
ensuite la commande a fonctionner mais
car y a un mais malgres ça je n ai pas l aperçu des avi
je ne comprend plus rien


gégé l'expi avait énoncé :
bonjour
non l option n est pas coché
je l ai coché puis appliquer et ensuite décoché afin de voir si cela
remarcherais
mais rien a faire
j ai meme déinstaller tout les codec de le machine
j avais divx6 et le pack codec vista
puis redammarrer la machine et toujours rien

et dans la base de registre ou puis verifier par exemple avec toi si on a
les memes
parametre

essaye de faire

executer
regsvr32 shmedia.dll

--

http://www.cim26.net/
http://www.radioamateur.org/index0.php






Publicité
Poster une réponse
Anonyme