Anti virus actif?

Le
André04
Salutatous.
Ma bécane ramait beaucoup au démarrage, j'ai donc fait un scanne,
défragmentation, supprimé tous les programmes qui se lançaient au démarrage
dans l'utilitaire de config (onglet démarrage) sans décocher la case AV
(Avast) onglet ni le pare feu (onglet services). Hors, après redémarrage, je
n'ai plus l'icône d'Avast. Suis-je encore protégé, sinon, que faire (soyez
précis svp, suis pas très doué)
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
galida
Le #1087106
Salut
Ben, si tu as supprimé les prgs démarrage, ils ne vont pas démarrer tout
seuls...Faut donc les lancer depuis le menu démarrer, ou le raccourci bureau
ou barre des taches. Ils se remettront ensuite dans le prg démarrage pour le
prochain boot.

--
Daniel - galida
Bruno S
Le #1087103
Salutatous.
Ma bécane ramait beaucoup au démarrage, j'ai donc fait un scanne,
défragmentation, supprimé tous les programmes qui se lançaient au
démarrage dans l'utilitaire de config (onglet démarrage) sans décocher
la case AV (Avast) onglet ni le pare feu (onglet services). Hors, après
redémarrage, je n'ai plus l'icône d'Avast. Suis-je encore protégé,
sinon, que faire (soyez précis svp, suis pas très doué...)
Bonjour

C'est bien la case ashDisp que tu as laissé coché dans l'onglet
Démarrage. Dans l'onglet Services il y a 4 services commencant par avast
: avast! Antivirus, avast! Mail Scanner, avast! Web scanner et avast!
iAVS4 Control Service
Il y a aussi la possibilité d'utiliser le menu démarrer pour relancer Avast

André04
Le #1086947
"Bruno S"
Salutatous.
Ma bécane ramait beaucoup au démarrage, j'ai donc fait un scanne,
défragmentation, supprimé tous les programmes qui se lançaient au
démarrage dans l'utilitaire de config (onglet démarrage) sans décocher la
case AV (Avast) onglet ni le pare feu (onglet services). Hors, après
redémarrage, je n'ai plus l'icône d'Avast. Suis-je encore protégé, sinon,
que faire (soyez précis svp, suis pas très doué...)
Bonjour

C'est bien la case ashDisp que tu as laissé coché dans l'onglet Démarrage.
Dans l'onglet Services il y a 4 services commencant par avast : avast!
Antivirus, avast! Mail Scanner, avast! Web scanner et avast! iAVS4 Control
Service
Il y a aussi la possibilité d'utiliser le menu démarrer pour relancer
Avast


Merci vous deux, problème résolu.
J'avais tout décoché dans le menu "démarrage". Entre nous, il faut savoir
que ""ashDisp" c'est l'AV..... Enfin, pour un ignorant comme moi... Quelques
explications???


Publicité
Poster une réponse
Anonyme