À l'attention de Didier {MVP]

Le
Luc
Bonjour,

Tu as envoyé un post sur microsoft.public.fr.outlookexpress6 à 11:37 pour
signaler que tu ne voyais pas (plus) paraître tes contributions sur le
serveur de news de Microsoft.

En effet, en y regardant de plus près, aucun de tes messages n'est paru sur
news.microsoft.com depuis le 22/01. Tu dois te sentir isolé !! ;-)

La raison en est la présence de la suite de caractères "o n o" dans ton From
<[info n os]@sntbi.com>. Donc, modifie en conséquence (un simple espace
entre d'un côté ou de l'autre du "n" suffit) dans 'Outils' -->
'Comptes' --> onglet 'News' --> double-clic sur ton compte de news pointant
sur news.microsoft.com ou msnews.microsoft.com --> onglet 'Général' -->
champ 'Adresse de messagerie'.



Je rappelle la liste des mots interdits sur le serveur de Microsoft (liste
non exhaustive, il s'agit de ceux que j'ai repérés).

"f l o o d", "k e y g e n", "c e r b e r m a i l", "B r i t n e y S p e a r
s", "s h i t", "a l t . c o m", " v i a g r a" (avec un espace avant)
"o c c a s i o", "o n o", "t i s s o t", "r o l e x"

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Didier [MVP]
Le #21148321
Merci Luc, Je suppose que c'est nouveau ce truc puisque avant je n'avais pas
de problème. Je vois que dans mes paramètres de compte infono était entre
crochets que je ne me rappelle pas avoir mis, c'est peut être une cause.
En espérant que effectivement ce post va passer.
Didier.

"Luc" news:
Bonjour,

Tu as envoyé un post sur microsoft.public.fr.outlookexpress6 à 11:37 pour
signaler que tu ne voyais pas (plus) paraître tes contributions sur le
serveur de news de Microsoft.

En effet, en y regardant de plus près, aucun de tes messages n'est paru
sur news.microsoft.com depuis le 22/01. Tu dois te sentir isolé !! ;-)

La raison en est la présence de la suite de caractères "o n o" dans ton
From espace entre d'un côté ou de l'autre du "n" suffit) dans 'Outils' -->
'Comptes' --> onglet 'News' --> double-clic sur ton compte de news
pointant sur news.microsoft.com ou msnews.microsoft.com --> onglet
'Général' --> champ 'Adresse de messagerie'.



Je rappelle la liste des mots interdits sur le serveur de Microsoft (liste
non exhaustive, il s'agit de ceux que j'ai repérés).

"f l o o d", "k e y g e n", "c e r b e r m a i l", "B r i t n e y S p e a
r
s", "s h i t", "a l t . c o m", " v i a g r a" (avec un espace avant)
"o c c a s i o", "o n o", "t i s s o t", "r o l e x"

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/



Didier [MVP]
Le #21148411
Merci Luc, le changement ne semble pas avoir opéré, ce message passera peut
être suite à la réinitialisation du groupe.
Didier.

"Luc" news:
Bonjour,

Tu as envoyé un post sur microsoft.public.fr.outlookexpress6 à 11:37 pour
signaler que tu ne voyais pas (plus) paraître tes contributions sur le
serveur de news de Microsoft.

En effet, en y regardant de plus près, aucun de tes messages n'est paru
sur news.microsoft.com depuis le 22/01. Tu dois te sentir isolé !! ;-)

La raison en est la présence de la suite de caractères "o n o" dans ton
From espace entre d'un côté ou de l'autre du "n" suffit) dans 'Outils' -->
'Comptes' --> onglet 'News' --> double-clic sur ton compte de news
pointant sur news.microsoft.com ou msnews.microsoft.com --> onglet
'Général' --> champ 'Adresse de messagerie'.



Je rappelle la liste des mots interdits sur le serveur de Microsoft (liste
non exhaustive, il s'agit de ceux que j'ai repérés).

"f l o o d", "k e y g e n", "c e r b e r m a i l", "B r i t n e y S p e a
r
s", "s h i t", "a l t . c o m", " v i a g r a" (avec un espace avant)
"o c c a s i o", "o n o", "t i s s o t", "r o l e x"

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/



Didier [MVP]
Le #21148401
Ah ben là on dirait bien que c'est bon, il fallait peut être réinitialiser,
je vais voir à faire pareil sur les autres groupes.
Merci encore.
Didier.

"Didier [MVP]" %23Pf%
Merci Luc, le changement ne semble pas avoir opéré, ce message passera
peut être suite à la réinitialisation du groupe.
Didier.

"Luc" news:
Bonjour,

Tu as envoyé un post sur microsoft.public.fr.outlookexpress6 à 11:37 pour
signaler que tu ne voyais pas (plus) paraître tes contributions sur le
serveur de news de Microsoft.

En effet, en y regardant de plus près, aucun de tes messages n'est paru
sur news.microsoft.com depuis le 22/01. Tu dois te sentir isolé !! ;-)

La raison en est la présence de la suite de caractères "o n o" dans ton
From espace entre d'un côté ou de l'autre du "n" suffit) dans 'Outils' -->
'Comptes' --> onglet 'News' --> double-clic sur ton compte de news
pointant sur news.microsoft.com ou msnews.microsoft.com --> onglet
'Général' --> champ 'Adresse de messagerie'.



Je rappelle la liste des mots interdits sur le serveur de Microsoft
(liste non exhaustive, il s'agit de ceux que j'ai repérés).

"f l o o d", "k e y g e n", "c e r b e r m a i l", "B r i t n e y S p e
a r
s", "s h i t", "a l t . c o m", " v i a g r a" (avec un espace avant)
"o c c a s i o", "o n o", "t i s s o t", "r o l e x"

--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/







Luc
Le #21148451
Didier [MVP] a écrit...

Ah ben là on dirait bien que c'est bon, il fallait peut être
réinitialiser, je vais voir à faire pareil sur les autres groupes.



La réinitialisation est inutile. Ton message de 16:38 n'est pas passé car tu
as écrit "i n f o n o" (sans les espaces) dans le corps !! ;-)

Merci encore.



Padkoi

Didier.



--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/
Didier [MVP]
Le #21148531
"Luc" news: eTDsa$
Didier [MVP] a écrit...

Ah ben là on dirait bien que c'est bon, il fallait peut être
réinitialiser, je vais voir à faire pareil sur les autres groupes.



La réinitialisation est inutile. Ton message de 16:38 n'est pas passé car
tu as écrit "i n f o n o" (sans les espaces) dans le corps !! ;-)

Merci encore.



Padkoi

Didier.



--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/



J'avais modifié l'adresse en envoyé un message que je ne vois tjrs pas, peut
être parce que je n'avais pas redémarré OE. Mais bon avant ça passait bien
peut être un changement récent.
Didier.
Luc
Le #21148721
Didier [MVP] a écrit...

"Luc" de news: eTDsa$
Didier [MVP] a écrit...

Ah ben là on dirait bien que c'est bon, il fallait peut être
réinitialiser, je vais voir à faire pareil sur les autres groupes.



La réinitialisation est inutile. Ton message de 16:38 n'est pas
passé car tu as écrit "i n f o n o" (sans les espaces) dans le
corps !! ;-)
Merci encore.



Padkoi

Didier.



--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/



J'avais modifié l'adresse en envoyé un message que je ne vois tjrs
pas,



Tu ne le verras pas, il a été supprimé du serveur de Microsoft car tu as
écrit "i n f o n o" (sans les espaces) dans le corps de ce message.

"o n o" est interdit sur news.microsoft.com où qu'il soit dans le post (dans
le 'From', 'Reply-To', dans l'objet, le corps du message, même dans le champ
'Organization')

peut être parce que je n'avais pas redémarré OE.



Non, c'est inutile, le hic n'est pas local mais distant.

Mais bon avant
ça passait bien peut être un changement récent.



Oui, le 22/01 (ou le 23/01) la suite de caractères "o n o" a été ajoutée à
la liste des mots interdits sur le serveur de Microsoft.

Didier.



--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/
Didier [MVP]
Le #21148821
"Luc" news:
Didier [MVP] a écrit...

"Luc" de news: eTDsa$
Didier [MVP] a écrit...

Ah ben là on dirait bien que c'est bon, il fallait peut être
réinitialiser, je vais voir à faire pareil sur les autres groupes.



La réinitialisation est inutile. Ton message de 16:38 n'est pas
passé car tu as écrit "i n f o n o" (sans les espaces) dans le
corps !! ;-)
Merci encore.



Padkoi

Didier.



--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/



J'avais modifié l'adresse en envoyé un message que je ne vois tjrs
pas,



Tu ne le verras pas, il a été supprimé du serveur de Microsoft car tu as
écrit "i n f o n o" (sans les espaces) dans le corps de ce message.

"o n o" est interdit sur news.microsoft.com où qu'il soit dans le post
(dans le 'From', 'Reply-To', dans l'objet, le corps du message, même dans
le champ 'Organization')

peut être parce que je n'avais pas redémarré OE.



Non, c'est inutile, le hic n'est pas local mais distant.

Mais bon avant
ça passait bien peut être un changement récent.



Oui, le 22/01 (ou le 23/01) la suite de caractères "o n o" a été ajoutée à
la liste des mots interdits sur le serveur de Microsoft.

Didier.



--
Cordialement,

Luc Burnouf [MVP]
http://www.faqoe.com/



Ok merci donc je devrai faire attention.
Didier.
FRIMOUSE
Le #21210201
Salut Luc,



"o n o" est interdit sur news.microsoft.com où qu'il soit dans le post
(dans le 'From', 'Reply-To', dans l'objet, le corps du message, même dans
le champ 'Organization')




Avec retard certes mais non moins sans intérêt, je viens de lire ce fil qui
me stupéfait !

Si "MS" commence à "interdire" : "voyelle", "consonne", "voyelle" ...

Nous allons devoir nous mettre au langage "SMS" .... ;-)))

--

A+

FRIMOUSE
Publicité
Poster une réponse
Anonyme