Aucun son sur mon PC

Le
minosoft
Je ne suis pas sur que mon message soit passé. Pouvez vous me le confirmer,
S'il vous plait? Merci 1000 fois. Cordialité
--
"Le progrès ne vaut que si il est partagé"
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
PL
Le #1249213
bonjour
post(s) bien passé(s)...
- voir les niveaux de son (icone haut-parleur dans la barre des tâches, dble
click). L'ensemble peut être en mode "mute" ou les niveaux de lectures sont
à zéro, ou les entrées sont désactivées (non cochées),
- sinon, vérifier (panneau de conf / Son et périphériques audio / audio) que
la carte son est bien sélectionnée en lecture (et enregistrement),
- sinon, vérifier (panneau de conf / système) que la carte son est bien
présente et OK,
- sinon, ça devient un peu plus compliqué...
Au fait, c'est une carte son externe ou chip ds la MoBo ?
Pierre

"minosoft" news:
Je ne suis pas sur que mon message soit passé. Pouvez vous me le
confirmer,
S'il vous plait? Merci 1000 fois. Cordialité
--
"Le progrès ne vaut que si il est partagé"


minosoft
Le #1249025
Merci PL! Je vous remercie dejà pour votre réponse! C' est dejà bien! Voila:
les points suggerés ont été vérifiés. J' ai remarqué que avec le gestionnaire
des périferiques la ligne où s'est ecrit "Palladia"(que je ne connais pas
d'ailleurs) est marqué par un point d' exlamation noir dans un triangle
jaune(/!_). C' est quoi? Ca peu avoir de l'influence sur la réproduction
sonore? D'autre part, humblement, un autre ami m'a confirmé que: puisque je
peu entendre ma voix dans le casque-microfone que j'utilise, ça veut dire que
la carte son est operationnelle (ouf!)... Je continue à essayer, mais...que
pouvez vous me suggerer comme autre(s) actions? Merci! Cordialité
--
"Le progrès ne vaut que si il est partagé"



bonjour
post(s) bien passé(s)...
- voir les niveaux de son (icone haut-parleur dans la barre des tâches, dble
click). L'ensemble peut être en mode "mute" ou les niveaux de lectures sont
à zéro, ou les entrées sont désactivées (non cochées),
- sinon, vérifier (panneau de conf / Son et périphériques audio / audio) que
la carte son est bien sélectionnée en lecture (et enregistrement),
- sinon, vérifier (panneau de conf / système) que la carte son est bien
présente et OK,
- sinon, ça devient un peu plus compliqué...
Au fait, c'est une carte son externe ou chip ds la MoBo ?
Pierre

"minosoft" news:
Je ne suis pas sur que mon message soit passé. Pouvez vous me le
confirmer,
S'il vous plait? Merci 1000 fois. Cordialité
--
"Le progrès ne vaut que si il est partagé"







Publicité
Poster une réponse
Anonyme