AVAST version 4.7.1029 bloque l'ouverture de VISTA

Le
Serge38
bonjour,

Vista bloque avec mise a jour avast (version 4.7.1029)?

Depuis 20 jours j'avais Vista ultimate avec Avast (version 4.7.1001) peu de
programmes installés (Word, excel, nero7,

Hier Avast me propose une mise a jour (carre vert) du programme (version
4.7.1029)
après installation, redémarrage et vista se bloque (fond noir) (la souris
active)..

En mode sans échec quand je desinstalle Avast Vista redémarre. mais je
n'ai plus d'antivirus!!!!
J'ai essayé tous les points de restauration: meme probleme!
j'ai mis une vieille version de AVAST (4.7.986) ca marche. mais Avast me
demande de se mettre a jour

J'ai Avast depuis longtemps et j'aimerais le conserver.

Je suis en réseau wifi :
ASUS Z53S avec Vista.
et
HP dell DV8000 avec XP et avast (version 4.7.1029) sans problème.

Merci de votre aide.
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Edgard
Le #393197
Bonjour "Serge38" qui a écrit
.....> Vista bloque avec mise a jour avast (version 4.7.1029)?

Depuis 20 jours j'avais Vista ultimate avec Avast (version 4.7.1001) peu
de
programmes installés (Word, excel, nero7,
.......

change d' antivirus !!!
je ne plaisante pas, j'utilise sur celui du bureau AVG et lors du
renouvellement du portable, je suis passé sous Vista et sur ma demande l'on
a mis Avast et horreur, premier symptôme : blocage du panneau de sécurité ?
retour artisan qui me répond être au courant des incompabilités, comme je
n'ai pas voulu voir plus en avant, je suis revenu sous AVG et là , plus de
problème apparent
bonne journée

P
Le #395807
Hello Serge38 !


Aucun problème. Vous avez essayé de n'activer QUE le bouclier standard
?
Vista Premium et Vista Intégrale

--
Bien cordialement, Georges
Aide toi le ciel t'aidera : http://papynet.mvps.org/Forums.htm
Pour prendre contact : http://minilien.com/?1xjHkMIEp0
Pages XP : http://papynet.mvps.org/XP/XP.htm Vista :
http://papynet.mvps.org/Vista/Vista.htm
Serge38
Le #395806
Merci de vos reponses,
Il semble bien qu'il y a un probleme avec la version 4.7.1029 sur certains
PC, voir ci dessous:
Message de Avast:
ce problème est un problème connu pour certains ordinateurs portables Asus
ayant Vista installé, ce problème est toujours en évaluation et serq résolu
dans les heures qui suivent; peut être qu'il est lié uniquement aux versions
portugaise et française de Vista.
Voici un lien à notre forum de support avast! support concernant ce sujet:
http://forum.avast.com/index.php?topic)627.0

merci pour votre compréhension et veuillez nous excuser pour le désagrément.
Bien cordialement
Edgard
Le #395805
Merci "Serge38" de votre retour qui me confirme.
c'est bien un Asus que j'ai comme portable et cela confirme bien la réponse
faite par l'assembleur
en attendant je reste sur AVG
bonne journée
Edgard
Publicité
Poster une réponse
Anonyme