Avec Vista, Impossible de creer un utilisateur

Le
eliot06
Bonjour,

Avec Vista, le menu de creation d'un nouvel utilisateur ne se lance
pas !!! pourtant mon utilisateur est bien administrateur.

Je sais pas si c'est lié, mais je n'arrive pas non plus a afficher la
zone de lancement rapide !!!

Quelqu'un aurait il une idee ?

Merci
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Sabrem JORAM
Le #18330251
FU2 microsoft.public.fr.windows.vista.general

Bonjour,

Avec Vista, le menu de creation d'un nouvel utilisateur ne se lance
pas !!! pourtant mon utilisateur est bien administrateur.

Je sais pas si c'est lié, mais je n'arrive pas non plus a afficher la
zone de lancement rapide !!!

Quelqu'un aurait il une idee ?

Merci



Bonjour,

Avez-vous utilisé un nettoyeur de registre ? Si oui, annulez le
nettoyage en restituant la sauvegarde qu'il a effectuée...

Que dit l'antivirus que vous n'avez pas manqué d'utiliser ?

Avez-vous tenté l'utilisation d'un point de restauration système
antérieur au constat de l'anomalie ?

Cordialement,

--

Pascal - F20214

http://www.worldcommunitygrid.org/
http://www.worldcommunitygrid.org/reg/viewRegister.do?teamID=T5FG4T4VRP1
eliot06
Le #18330561
On 8 jan, 02:09, Sabrem JORAM
FU2 microsoft.public.fr.windows.vista.general

> Bonjour,

> Avec Vista, le menu de creation d'un nouvel utilisateur ne se lance
> pas !!! pourtant mon utilisateur est bien administrateur.

> Je sais pas si c'est lié, mais je n'arrive pas non plus a afficher la
> zone de lancement rapide !!!

> Quelqu'un aurait il une idee ?

> Merci

Bonjour,

Avez-vous utilisé un nettoyeur de registre ? Si oui, annulez le
nettoyage en restituant la sauvegarde qu'il a effectuée...

Que dit l'antivirus que vous n'avez pas manqué d'utiliser ?

Avez-vous tenté l'utilisation d'un point de restauration système
antérieur au constat de l'anomalie ?

Cordialement,

--

Pascal - F20214

http://www.worldcommunitygrid.org/http://www.worldcommunitygrid.org/reg/v iewRegister.do?teamID=T5FG4T4VRP1



j'utilise avast vesion familialle, et non je n'ai pas tente de
restauration anterieuere mais je vais le faire.
c'est une ecellente idee.
eliot06
Le #18330551
On 8 jan, 02:09, Sabrem JORAM
FU2 microsoft.public.fr.windows.vista.general

> Bonjour,

> Avec Vista, le menu de creation d'un nouvel utilisateur ne se lance
> pas !!! pourtant mon utilisateur est bien administrateur.

> Je sais pas si c'est lié, mais je n'arrive pas non plus a afficher la
> zone de lancement rapide !!!

> Quelqu'un aurait il une idee ?

> Merci

Bonjour,

Avez-vous utilisé un nettoyeur de registre ? Si oui, annulez le
nettoyage en restituant la sauvegarde qu'il a effectuée...

Que dit l'antivirus que vous n'avez pas manqué d'utiliser ?

Avez-vous tenté l'utilisation d'un point de restauration système
antérieur au constat de l'anomalie ?

Cordialement,

--

Pascal - F20214

http://www.worldcommunitygrid.org/http://www.worldcommunitygrid.org/reg/v iewRegister.do?teamID=T5FG4T4VRP1



Par contre si cela provient de mon antivirus, coment faire pour
empecher qu'il recommence ?
Sabrem JORAM
Le #18331501
> On 8 jan, 02:09, Sabrem JORAM



FU2 microsoft.public.fr.windows.vista.general

Bonjour,



Avec Vista, le menu de creation d'un nouvel utilisateur ne se lance
pas !!! pourtant mon utilisateur est bien administrateur.
Je sais pas si c'est lié, mais je n'arrive pas non plus a afficher la
zone de lancement rapide !!!



Quelqu'un aurait il une idee ?



Merci



Bonjour,

Avez-vous utilisé un nettoyeur de registre ? Si oui, annulez le
nettoyage en restituant la sauvegarde qu'il a effectuée...

Que dit l'antivirus que vous n'avez pas manqué d'utiliser ?

Avez-vous tenté l'utilisation d'un point de restauration système
antérieur au constat de l'anomalie ?

Cordialement,



Par contre si cela provient de mon antivirus, coment faire pour
empecher qu'il recommence ?



Ma phrase était alors mal tournée...

Je voulais dire que ces dégâts peuvent être causés par un virus et
qu'il faut alors embrayer la panoplie antimalicielle... Par exemple, en
complément de l'antivirus installé à demeure sur votre système,
compléter par un scan en ligne avec un antivirus d'un éditeur
différent...

--

Pascal - F20214

http://www.worldcommunitygrid.org/
http://www.worldcommunitygrid.org/reg/viewRegister.do?teamID=T5FG4T4VRP1
Publicité
Poster une réponse
Anonyme