Avis de remise systématique

Le
Gilles Le Nouveau
Bonsoir,
J'ai configuré le plus simplement possible Exchange et mes utilisateurs
recoivent des avis de remise de l'administrateur à chaque fois qu'il
envoie un message.
Pourtant sur la machine de test cela ne se produit pas . Je ne trouve
pas la différence dans la configuration.
Si quelqu'un(e) a une idée je suis preneur.
Merci
Gilles
Questions / Réponses high-tech
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Aurélia BELIN [MS]
Le #891776
Bonjour,

Quelle est la version d'exchange.
Avez vous vérifié au niveau d'outlook qu' un avis de remise (option) n'est
pas coché ?
Aurélia
"Gilles Le Nouveau" news:
Bonsoir,
J'ai configuré le plus simplement possible Exchange et mes utilisateurs
recoivent des avis de remise de l'administrateur à chaque fois qu'il
envoie un message.
Pourtant sur la machine de test cela ne se produit pas . Je ne trouve pas
la différence dans la configuration.
Si quelqu'un(e) a une idée je suis preneur.
Merci
Gilles




Gilles Le Nouveau
Le #891590
Gilles Le Nouveau a exposé le 19/11/2007 :
Bonsoir,
J'ai configuré le plus simplement possible Exchange et mes utilisateurs
recoivent des avis de remise de l'administrateur à chaque fois qu'il envoie
un message.
Pourtant sur la machine de test cela ne se produit pas . Je ne trouve pas la
différence dans la configuration.
Si quelqu'un(e) a une idée je suis preneur.
Merci
Gilles


J'ai parfois envie de tuer mes clients ...
plus sérieusement je me réponds à moi-même , le message administrateur
apparait lorsqu'on coche "demander un accusé de reception" . Le client
voulez juste un accusé de lecture.
Je pleure !
Merci à ceux(celle) qui ont réfléchit à la question .

Publicité
Poster une réponse
Anonyme