backup exec

Le
HOE
Bonjour,

Depuis qq jours, nous avons des pb avec le service Backup exec server v10 ou
12 sur qq uns de nos serveurs

sans raison apparente, le service ne reponds pas. Un redémarrage du serveur
corrige le pb pour qq jours et se replante

Si qq a le mme phenomene, je suis preneur d'une solution

merci d'avance

HOE
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
GG
Le #18157311
Bonjour,

Depuis qq jours, nous avons des pb avec le service Backup exec server
v10 ou 12 sur qq uns de nos serveurs

sans raison apparente, le service ne reponds pas. Un redémarrage du
serveur corrige le pb pour qq jours et se replante...

Si qq a le mme phenomene, je suis preneur d'une solution



Ce n'est pas un produit Microsoft, demandez peut-être a l'éditeur
de ce logiciel.

--
Cordialement.
GG.
http://forums.sbsfr.org/
un livre sur SBS http://livresbs.sbsfr.org/
Loiseau Frédéric
Le #18207181
Bonjour,

j'ai le même problème chez un client, j'ai réalisé en faite que c'est la
mise à jour de SQL SP2 (qui ne s'installe pas d'ailleur) qui fait planté les
services backup exec. Ignore l'installation de cette MAJ, cela corrigera le
problème.

Cordialement
HOE
Le #18222991
merci à vous,

Le pb est effectivement reglé.

Attention quand meme, j'ai du passer un fix sur arcserve pour que l'option
Open File fonctionne

à bientot

HOE
"Loiseau Frédéric" message de news:
Bonjour,

j'ai le même problème chez un client, j'ai réalisé en faite que c'est la
mise à jour de SQL SP2 (qui ne s'installe pas d'ailleur) qui fait planté
les services backup exec. Ignore l'installation de cette MAJ, cela
corrigera le problème.

Cordialement



Publicité
Poster une réponse
Anonyme