bande blanche horizontale dans Explorer

Le
Zorglub
Bonjour,

Par intermittences, lorsque j'ouvre Explorer, je me retrouve avec une bande
blanche qui recouvre le bas de l'écan et qui s'étend vers le haut à chaque
nouvel écran. Il me faut relancer Explorer pour "découvrir" l'écran mais
toujours avec une petite bande blanche qui monte, qui monte, qui monte

La chose s'est une fois solutionnée toute seule sans que je fasse quoique ce
soit, mais voilà que ça recommence

Une idée sur la source de cette nuisance serait la bienvenue.
Merci par avance.

Serge

--
Serge
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
hlrNO
Le #20173091
Bonjour Zorglub,

Bonjour,



Par intermittences, lorsque j'ouvre Explorer, je me retrouve avec une bande
blanche qui recouvre le bas de l'écan et qui s'étend vers le haut à chaque
nouvel écran. Il me faut relancer Explorer pour "découvrir" l'écran mais
toujours avec une petite bande blanche qui monte, qui monte, qui monte...



La chose s'est une fois solutionnée toute seule sans que je fasse quoique ce
soit, mais voilà que ça recommence...



Une idée sur la source de cette nuisance serait la bienvenue.
Merci par avance.



Serge



Je ne voyais pas tout de suite mais comme personne n'a répondu, je vais
tenter le coup. A mon avis c'est un add-in malveillant. J'essaierais un
RESET d'IE depuis Outils, Options Internet.

A+

Hans
Publicité
Poster une réponse
Anonyme