Bizarrerie avec le lecteur reseau perso

Le
Luiggi
Bonjour,

Je constate un phenomene étrange: lorsque j'autorise pour un user le
montage automatique du lecteur perso via l'onglet "profil" de ses
proprietes, le lecteur se créé bien lorsqu'il se connecte mais un
dossier WINDOWSsystem se créé automatiquement dans le dossier perso!

Meme en le supprimant, il se recréé à chaque connexion Le serveur est
en 2000 SP4 et il fonctionne tres bien par ailleurs.

J'utilise sur d'autres AD cette fonctionnalité, tant en 2000 que 2003 et
c'est la premiere fois que je constate ce phenomene.

Merci par avance pour vos explications si le probleme est connu (j'ai
rien trouve sur le net à ce sujet)

Luiggi
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Thierry DEMAN [MVP]
Le #529933
Bonsoir,

tu dois avoir une stratégie ou un logiciel qui crée ce dossier uniquement
lorsqu'un répertoire personnel est défini.
J'ai déjà rencontré ce type de résultat, mais je ne sais plus avec quel
logiciel (Magic peut être).

A+
--
Thierry DEMAN-BARCELÒ
MVP Exchange, SQL/Server
http://base.faqexchange.info http://www.faqexchange.info
http://ISAFirewalls.org
"Luiggi" news:461158cf$0$21523$

Bonjour,

Je constate un phenomene étrange: lorsque j'autorise pour un user le
montage automatique du lecteur perso via l'onglet "profil" de ses
proprietes, le lecteur se créé bien lorsqu'il se connecte mais un dossier
WINDOWSsystem se créé automatiquement dans le dossier perso!

Meme en le supprimant, il se recréé à chaque connexion... Le serveur est
en 2000 SP4 et il fonctionne tres bien par ailleurs.

J'utilise sur d'autres AD cette fonctionnalité, tant en 2000 que 2003 et
c'est la premiere fois que je constate ce phenomene.

Merci par avance pour vos explications si le probleme est connu (j'ai rien
trouve sur le net à ce sujet)

Luiggi


Luiggi
Le #529931
Bonsoir,

tu dois avoir une stratégie ou un logiciel qui crée ce dossier
uniquement lorsqu'un répertoire personnel est défini.
J'ai déjà rencontré ce type de résultat, mais je ne sais plus avec quel
logiciel (Magic peut être).

A+


Bonsoir et merci de ta réponse,

je n'ai aucune GPO définie et apres avoir fait le tour des softs
installes sur les DCs, je vois pas d'où çà pourrait venir...

Luiggi

Publicité
Poster une réponse
Anonyme