Bizzarerie sur liste wss 3

Le
didier
Bonjour a tous
Voila mon problème bizzare :)
J'ai une liste dans un site tout ce qu'il y a de basic. Les utilisateurs
utilisent des comptes AD pour s'identifier sur le portail.
Depuis quelques temps lorsqu'un utilisateur veut inscrire des données dans
cette liste, le navigateur affiche l'erreure 403 !!! par contre pas de
problème en lecteur sur n'importe quels affichage.
En mettant ce compte dans le groupe admin du domaine ca fontionne.

Peut il y a voir des problème d'accès (droit) a la base de données pour mes
compte utilisateur ???

Si quelqu'un a eu le meme problème,
Merci pour votre aide
Cordialement
Didier
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Sylfelin
Le #16944811
didier a écrit :
Bonjour a tous
Voila mon problème bizzare :)
J'ai une liste dans un site tout ce qu'il y a de basic. Les utilisateurs
utilisent des comptes AD pour s'identifier sur le portail.
Depuis quelques temps lorsqu'un utilisateur veut inscrire des données dans
cette liste, le navigateur affiche l'erreure 403 !!! par contre pas de
problème en lecteur sur n'importe quels affichage.
En mettant ce compte dans le groupe admin du domaine ca fontionne.

Peut il y a voir des problème d'accès (droit) a la base de données pour mes
compte utilisateur ???



Bonjour,

Je remonte ce message car j'ai le même problème. Voir mon message
d'hier "WSS 3 - Problème droits sur liste personnalisée' le 23/06/2008
à 11h24.

Si tu as trouvé la solution cela m'intéresse.

Merci

--

--------------------------
Merci
Sylfelin
Publicité
Poster une réponse
Anonyme