[bizzarerie outlook 2003]

Le
Azur
Hello,


Depuis quelques temps, quand je clic sur un message dans ma boite de
reception, celui-ci
mais 5 fois plus de temps à s'ouvrir que la normale.



Mon outlook est paramétré pour ne pas visualiser les images issues de sites
externes.

Et justement, c'est là que c'est "drole". Quand je vais sur
outils-->options-->securité-->modifier les paramètres
de téléchargement automatique, la fenêtre de paramétrage s'ouvreJe ne
touche à rien, je referme la fenètre en faisant ok.


Et d'un coup outlook refonctionne normalement jusqu'à sa prochaine
réouverture où le
phénomène se reproduira à nouveau


J'ai fait un cleanmgr , un chkdsk, un defrag .

Un peu de ménage donc, mais pas d'amélioration.


Quelqu'un(e) d'entre vous connaitrait-il(elle) l'emplacement
dans la BDR de ce paramètre de sécurité ?

Des infos sur une dll qui serait concernée ???



Je précise au passage que j'ai fais auparavant une désinstallation de
outlook 2007
pour une réinstallation de outlook 2003.
Je ne suis pas certain que mon soucis date de cette opération.


-azur-
Vidéos High-Tech et Jeu Vidéo
Téléchargements
Vos réponses
Gagnez chaque mois un abonnement Premium avec GNT : Inscrivez-vous !
Trier par : date / pertinence
Totof
Le #333973
Azur a utilisé son clavier pour écrire :
Hello,


Depuis quelques temps, quand je clic sur un message dans ma boite de
reception, celui-ci
mais 5 fois plus de temps à s'ouvrir que la normale.



Mon outlook est paramétré pour ne pas visualiser les images issues de sites
externes.

Et justement, c'est là que c'est "drole". Quand je vais sur
outils-->options-->securité-->modifier les paramètres
de téléchargement automatique, la fenêtre de paramétrage s'ouvre...Je ne
touche à rien, je referme la fenètre en faisant ok.


Et d'un coup outlook refonctionne normalement jusqu'à sa prochaine
réouverture où le
phénomène se reproduira à nouveau


J'ai fait un cleanmgr , un chkdsk, un defrag .

Un peu de ménage donc, mais pas d'amélioration.


Quelqu'un(e) d'entre vous connaitrait-il(elle) l'emplacement
dans la BDR de ce paramètre de sécurité ?

Des infos sur une dll qui serait concernée ???



Je précise au passage que j'ai fais auparavant une désinstallation de outlook
2007
pour une réinstallation de outlook 2003.
Je ne suis pas certain que mon soucis date de cette opération.


-azur-


Bonjour,

J'ai eu le meme pb que toi et j'ai appliqué la solution que j'ai
trouvée ici :
http://www.commentcamarche.net/forum/affich-2723605-microsoft-outlook-lent

(réinitialisation de IE7)... et ca marche !

A +

--
Totof
E-mail non valide, enlever les nospam.

Azur
Le #333965
Merci pour ton aide.

Je ne comprenais pas pourquoi ma messagerie fonctionnait correctement depuis
quelques jours.

J'ai eu à faire la manip ci-dessous pour tout autre chose ( des histoires
d'intranet) :

-"Lance IE7 outils options avancé réinitialiser"

Depuis cette manip mes problèmes sont résolus.


Merci de l'Info.



-azur-





"Totof" de news:
Azur a utilisé son clavier pour écrire :
Hello,


Depuis quelques temps, quand je clic sur un message dans ma boite de
reception, celui-ci
mais 5 fois plus de temps à s'ouvrir que la normale.



Mon outlook est paramétré pour ne pas visualiser les images issues de
sites externes.

Et justement, c'est là que c'est "drole". Quand je vais sur
outils-->options-->securité-->modifier les paramètres
de téléchargement automatique, la fenêtre de paramétrage s'ouvre...Je ne
touche à rien, je referme la fenètre en faisant ok.


Et d'un coup outlook refonctionne normalement jusqu'à sa prochaine
réouverture où le
phénomène se reproduira à nouveau


J'ai fait un cleanmgr , un chkdsk, un defrag .

Un peu de ménage donc, mais pas d'amélioration.


Quelqu'un(e) d'entre vous connaitrait-il(elle) l'emplacement
dans la BDR de ce paramètre de sécurité ?

Des infos sur une dll qui serait concernée ???



Je précise au passage que j'ai fais auparavant une désinstallation de
outlook 2007
pour une réinstallation de outlook 2003.
Je ne suis pas certain que mon soucis date de cette opération.


-azur-


Bonjour,

J'ai eu le meme pb que toi et j'ai appliqué la solution que j'ai trouvée
ici :
http://www.commentcamarche.net/forum/affich-2723605-microsoft-outlook-lent

(réinitialisation de IE7)... et ca marche !

A +

--
Totof
E-mail non valide, enlever les nospam.





Publicité
Poster une réponse
Anonyme